<!DOCTYPE html>
<html lang="es-ES"
    xmlns:og="http://opengraphprotocol.org/schema/"
    xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11667710-1', 'auto');
  ga('send', 'pageview');

</script>
 
 
<script type="text/javascript">
		function agregarCita(c) {
			//Obtiene el texto seleccionado y agrega la información adicional
			//para que se cite el texto
			var seleccion = window.getSelection();
			textoCita = '\n---------\nSi va a utilizar este texto cite la fuente: elciudadanoweb.com\n---------\n';
			textoFinal = seleccion + textoCita;
			c.clipboardData.setData("text/plain",textoFinal);
			c.preventDefault();
		}
		document.addEventListener("copy", function(c) { agregarCita(c);  });
		document.addEventListener("cut", function(c) { agregarCita(c);  });  
</script>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title" content="Diario El Ciudadano y la Región - ">
	<meta property="fb:app_id" content="1001274303354808" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.elciudadanoweb.com/xmlrpc.php">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.elciudadanoweb.com/wp-content/themes/elciudadano/apple-touch-icon.png?v=GvkjKJpBaW">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.elciudadanoweb.com/wp-content/themes/elciudadano/favicon-32x32.png?v=GvkjKJpBaW">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.elciudadanoweb.com/wp-content/themes/elciudadano/favicon-16x16.png?v=GvkjKJpBaW">
<link rel="manifest" href="https://www.elciudadanoweb.com/wp-content/themes/elciudadano/site.webmanifest?v=GvkjKJpBaW">
<link rel="mask-icon" href="https://www.elciudadanoweb.com/wp-content/themes/elciudadano/safari-pinned-tab.svg?v=GvkjKJpBaW" color="#5bbad5">
<link rel="shortcut icon" href="https://www.elciudadanoweb.com/wp-content/themes/elciudadano/favicon.ico?v=GvkjKJpBaW">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css" integrity="sha384-DNOHZ68U8hZfKXOrtjWvjxusGo9WQnrNx2sqG0tfsghAvtVlRW3tvkXWZh58N9jp" crossorigin="anonymous">
	<title>Los Leones de Teranga no perdonan: Senegal sacó provecho de dos desatenciones y le gana al local &#8211; Diario El Ciudadano y la Región</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Ciudadano y la Región &raquo; Feed" href="https://www.elciudadanoweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Ciudadano y la Región &raquo; RSS de los comentarios" href="https://www.elciudadanoweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Ciudadano y la Región &raquo; Los Leones de Teranga no perdonan: Senegal sacó provecho de dos desatenciones y le gana al local RSS de los comentarios" href="https://www.elciudadanoweb.com/los-leones-no-perdonan-senegal-saco-provecho-de-dos-desatenciones-y-le-ganan-al-local/feed/" />
 
    <meta property="og:title" content="Los Leones de Teranga no perdonan: Senegal sacó provecho de dos desatenciones y le gana al local"/>
    <meta property="og:description" content="..."/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.elciudadanoweb.com/los-leones-no-perdonan-senegal-saco-provecho-de-dos-desatenciones-y-le-ganan-al-local/"/>
    <meta property="og:site_name" content="Diario El Ciudadano y la Región"/>
    <meta property="og:image" content="https://www.elciudadanoweb.com/wp-content/uploads/2022/11/6380c9439bfe2.jpeg"/>
 
    <meta name="twitter:card" value="summary" />
	    <meta name="twitter:title" value="Los Leones de Teranga no perdonan: Senegal sacó provecho de dos desatenciones y le gana al local" />
    <meta name="twitter:description" value="..." />
    <meta name="twitter:url" value="https://www.elciudadanoweb.com/los-leones-no-perdonan-senegal-saco-provecho-de-dos-desatenciones-y-le-ganan-al-local/" />
	<meta name="twitter:image" value="https://www.elciudadanoweb.com/wp-content/uploads/2022/11/6380c9439bfe2.jpeg" />
	<meta name="twitter:creator" value="@" />
	<meta name="twitter:card" content="summary_large_image" />
  
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elciudadanoweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='apsa-front-styles-css'  href='https://www.elciudadanoweb.com/wp-content/plugins/aparg-smartad/framework/view/front/apsa-front-styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='apsa-animate-css'  href='https://www.elciudadanoweb.com/wp-content/plugins/aparg-smartad/framework/view/front/apsa-animate.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='apsa-child-front-styles-css'  href='https://www.elciudadanoweb.com/wp-content/plugins/aparg-smartad/main/view/front/apsa-child-front-styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='https://www.elciudadanoweb.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elciudadanoweb.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='child-understrap-styles-css'  href='https://www.elciudadanoweb.com/wp-content/themes/elciudadano/css/child-theme.min.css?ver=0.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlewebfonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%7COpen+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.elciudadanoweb.com/wp-content/themes/elciudadano/css/child-style.css?v=68&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.elciudadanoweb.com/wp-content/themes/elciudadano/css/jquery.fancybox.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fw-ext-builder-frontend-grid-css'  href='https://www.elciudadanoweb.com/wp-content/themes/elciudadano/framework/extensions/builder/static/css/frontend-grid.css?ver=1.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='fw-ext-forms-default-styles-css'  href='https://www.elciudadanoweb.com/wp-content/themes/elciudadano/framework/extensions/forms/static/css/frontend.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.elciudadanoweb.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elciudadanoweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.elciudadanoweb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elciudadanoweb.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.elciudadanoweb.com/wp-content/plugins/aparg-smartad/framework/view/front/apsa-front-scripts.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var apsa_options = {"apsa_warning_text":"","apsa_warning_text_enabled":"false"};
var apsa_warning_default = "To get the best experience of using our site please disable ad blocker.";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elciudadanoweb.com/wp-content/plugins/aparg-smartad/main/view/front/apsa-child-front.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.elciudadanoweb.com/wp-content/plugins/auto-load-next-post/assets/js/libs/scrollspy.min.js?ver=1.5.11'></script>
<script type='text/javascript' src='https://www.elciudadanoweb.com/wp-content/plugins/auto-load-next-post/assets/js/libs/jquery.history.js?ver=1.5.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var auto_load_next_post_params = {"alnp_version":"1.5.11","alnp_content_container":"main.site-main","alnp_title_selector":"h1.entry-title","alnp_navigation_container":"nav.post-navigation","alnp_comments_container":"div#comments","alnp_remove_comments":"no","alnp_google_analytics":"yes","alnp_event_on_load":"","alnp_event_on_entering":"","alnp_is_customizer":"","alnp_load_in_footer":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elciudadanoweb.com/wp-content/plugins/auto-load-next-post/assets/js/frontend/auto-load-next-post.min.js?ver=1.5.11'></script>
<script type='text/javascript' src='https://www.elciudadanoweb.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.elciudadanoweb.com/wp-content/themes/understrap/js/popper.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.elciudadanoweb.com/wp-content/themes/elciudadano/js/jquery.fancybox.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.elciudadanoweb.com/wp-content/themes/elciudadano/js/custom-script.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.elciudadanoweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elciudadanoweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elciudadanoweb.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lo amedrentaban para comprarle la casa y poner un búnker, se negó y lo mataron: inició juicio' href='https://www.elciudadanoweb.com/lo-amedrentaban-para-comprarle-la-casa-y-poner-un-bunker-se-nego-y-lo-mataron-inicio-juicio/' />
<link rel='next' title='Encontraron el cuerpo de Eliana Pacheco en un descampado de La Plata' href='https://www.elciudadanoweb.com/encontraron-el-cuerpo-de-eliana-pacheco-en-un-descampado-de-la-plata/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.elciudadanoweb.com/los-leones-no-perdonan-senegal-saco-provecho-de-dos-desatenciones-y-le-ganan-al-local/" />
<link rel='shortlink' href='https://wp.me/p9OOWB-4Xox' />
<link rel="alternate" type="application/json+oembed" href="https://www.elciudadanoweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elciudadanoweb.com%2Flos-leones-no-perdonan-senegal-saco-provecho-de-dos-desatenciones-y-le-ganan-al-local%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elciudadanoweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elciudadanoweb.com%2Flos-leones-no-perdonan-senegal-saco-provecho-de-dos-desatenciones-y-le-ganan-al-local%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://www.elciudadanoweb.com/wp-content/uploads/2018/05/logo-512x512-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.elciudadanoweb.com/wp-content/uploads/2018/05/logo-512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.elciudadanoweb.com/wp-content/uploads/2018/05/logo-512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.elciudadanoweb.com/wp-content/uploads/2018/05/logo-512x512-300x300.png" />

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Diario El Ciudadano y la Región"/>
  <meta property="og:title" content="Los Leones de Teranga no perdonan: Senegal sacó provecho de dos desatenciones y le gana al local"/>
  <meta property="og:url" content="https://www.elciudadanoweb.com/los-leones-no-perdonan-senegal-saco-provecho-de-dos-desatenciones-y-le-ganan-al-local/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="En el segundo tiempo, los africanos vencen a los árabes por 2-0 y mantienen latentes sus chances de avanzar a la próxima fase. A primer turno, Irán le ganó a Gales 2-0 y también quiere avanzar de etapa. A las 13 juegan Ecuador ante Países Bajos y desde las 16, se miden Inglaterra y Estados Unidos"/>
  <meta property="og:image" content="https://www.elciudadanoweb.com/wp-content/uploads/2022/11/6380c9439bfe2.jpeg"/>
  <meta property="og:image:url" content="https://www.elciudadanoweb.com/wp-content/uploads/2022/11/6380c9439bfe2.jpeg"/>
  <meta property="og:image:secure_url" content="https://www.elciudadanoweb.com/wp-content/uploads/2022/11/6380c9439bfe2.jpeg"/>
  <meta property="article:published_time" content="2022-11-25T11:20:45+00:00"/>
  <meta property="article:modified_time" content="2022-11-25T11:31:21+00:00" />
  <meta property="og:updated_time" content="2022-11-25T11:31:21+00:00" />
  <meta property="article:section" content="El Hincha"/>
  <meta property="article:section" content="Fútbol"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Los Leones de Teranga no perdonan: Senegal sacó provecho de dos desatenciones y le gana al local"/>
  <meta name="twitter:url" content="https://www.elciudadanoweb.com/los-leones-no-perdonan-senegal-saco-provecho-de-dos-desatenciones-y-le-ganan-al-local/"/>
  <meta name="twitter:description" content="En el segundo tiempo, los africanos vencen a los árabes por 2-0 y mantienen latentes sus chances de avanzar a la próxima fase. A primer turno, Irán le ganó a Gales 2-0 y también quiere avanzar de etapa. A las 13 juegan Ecuador ante Países Bajos y desde las 16, se miden Inglaterra y Estados Unidos"/>
  <meta name="twitter:image" content="https://www.elciudadanoweb.com/wp-content/uploads/2022/11/6380c9439bfe2.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7218084908682161",
    enable_page_level_ads: true
  });

</script>


<script data-ad-client="ca-pub-5763359426872240" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


</head>

<body class="post-template-default single single-post postid-1181629 single-format-standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=1001274303354808&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="hfeed site" id="page">

	<!-- ******************* The Navbar Area ******************* -->
	<div class="wrapper-fluid wrapper-navbar navbar-expand-lg" id="wrapper-navbar">

		<a class="skip-link screen-reader-text sr-only" href="#content">saltar al contenido</a>

					<div class="container">
		

	<!-- ******************* The Header Full-width Widget Area ******************* -->

	<div class="wrapper" id="wrapper-header-full">

		<div class="container" id="header-full-content" tabindex="-1">

			<div class="row">

				<div style="text-align: center; margin: 0 auto;"><div id="apsa_campaign-10" class="widget banner-widget widget_apsa_campaign"><div class="apsa-embed-cont apsa-reset-start apsa-alignment-center apsa-embed-image  " style="width: 970px; height: 90px;" data-apsa-animation-name="fadeIn animated" data-apsa-alignment="center" data-apsa-vc-class="" data-apsa-element-id="382" data-apsa-campaign-id="1"><form class="apsa-embed-info"><input type="hidden" name="campaign_id" value="1" /><input type="hidden" name="last" value="0" /><input type="hidden" name="last_id" value="382" /><input type="hidden" name="change_interval" value="5" /></form><div style="background-size: contain; background-image: url(http://www.elciudadanoweb.com/wp-content/uploads/2022/08/Billetera_SF_banner-digitales_970x1001.png)" class="apsa-child-content"></div></div></div><!-- .header-widget --><div id="apsa_campaign-15" class="widget banner-widget widget_apsa_campaign"><div class="apsa-embed-cont apsa-reset-start apsa-not-loaded" data-apsa-campaign-id="111" style="display:none;" data-apsa-alignment="center" data-apsa-vc-class=""></div></div><!-- .header-widget --></div>

			</div>

		</div>

	</div><!-- #header-footer-full -->

		
				<div class="row align-items-center justify-content-between no-gutters">
					<div class="col-2 col-sm-3">
						<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
							<span class="navbar-toggler-close"></span>
							<span class="navbar-toggler-icon"></span>
						</button>
						<div class="d-none d-lg-block" style="width:350px;">
							<span class="current-date">Rosario, viernes 25.11.2022</span>							<div class="social">
																																															</div>
						</div>
					</div>
					<div class="col-8 col-sm-6 text-center">
						<!-- Your site title as branding in the menu -->
						
							
								<a class="navbar-brand" rel="home" href="https://www.elciudadanoweb.com/" title="Diario El Ciudadano y la Región"><img width="403" height="63" src="https://www.elciudadanoweb.com/wp-content/themes/elciudadano/images/logo.svg"></a>
							
														
						
						<!-- end custom logo -->
						
					</div>
					<div class="col-sm-3 d-none d-sm-block">
											<div id="custom_html-5" class="widget_text widget header-widget widget_custom_html"><div class="textwidget custom-html-widget">
<style>
@media only screen and (orientation: landscape) { 
.datafactoryview{display:inline;} 
} 

@media only screen and (orientation: portrait) { 
.datafactoryview{display:none;}
}

</style>

<!--
<a data-fancybox="cover" style="outline:none; text-decoration: none; position: absolute; left: 46.18%; top: 4.55%; width: 26.3%; height: 95.45%; z-index: 2;" href="https://www.elciudadanoweb.com/wp-extras/tapa/tapa.php" rel="bookmark"></a>

<a data-fancybox="cover" style="outline:none; text-decoration: none; border:0; position: absolute; left: 74.31%; top: 12%; width: 23.85%; height: 90%; z-index: 2;" href="https://elciudadanoweb.com/wp-extras/tapa/hincha.php" rel="bookmark"></a>

<img style="margin-bottom: 0px; border: 0;" src="https://www.elciudadanoweb.com/wp-extras/tapa/tapitas.php" width="340" height="110" scale="0">
--></div></div><!-- .header-widget -->										</div>

				</div>
		
					</div><!-- .container -->
		
		<nav class="navbar">

				<!-- The WordPress Menu goes here -->
				<div id="navbarNavDropdown" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav mx-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-472917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-472917 nav-item"><a title="Inicio" href="http://www.elciudadanoweb.com" class="nav-link">Inicio</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-542270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown active menu-item-542270 nav-item"><a title="El Hincha" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-542270">El Hincha</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-542270" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-662807" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-662807 nav-item"><a title="El Hincha" href="https://www.elciudadanoweb.com/seccion/el-hincha/" class="dropdown-item">El Hincha</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-667031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667031 nav-item"><a title="Rusia 2018" href="https://www.elciudadanoweb.com/seccion/rusia-2018/" class="dropdown-item">Rusia 2018</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-667032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667032 nav-item"><a title="Opinión Mundial" href="https://www.elciudadanoweb.com/seccion/opinion-mundial/" class="dropdown-item">Opinión Mundial</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-661586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661586 nav-item"><a title="El Hincha Mundial" href="https://www.elciudadanoweb.com/seccion/hinchamundial/" class="dropdown-item">El Hincha Mundial</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-661791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661791 nav-item"><a title="Mi Mundial" href="https://www.elciudadanoweb.com/seccion/mi-mundial/" class="dropdown-item">Mi Mundial</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-472914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472914 nav-item"><a title="Policiales" href="https://www.elciudadanoweb.com/seccion/policiales/" class="nav-link">Policiales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-472913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472913 nav-item"><a title="Ciudad" href="https://www.elciudadanoweb.com/seccion/ciudad/" class="nav-link">Ciudad</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-472915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-472915 nav-item"><a title="Espectáculos" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-472915">Espectáculos</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-472915" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-888156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888156 nav-item"><a title="Espectáculos" href="https://www.elciudadanoweb.com/seccion/espectaculos/" class="dropdown-item">Espectáculos</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-888155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-888155 nav-item"><a title="Historias" href="https://www.elciudadanoweb.com/historiasweb/" class="dropdown-item">Historias</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-888161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-888161 nav-item"><a title="Yo ya la vi" href="https://www.elciudadanoweb.com/yo-ya-la-vi/" class="dropdown-item">Yo ya la vi</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-472912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472912 nav-item"><a title="Política" href="https://www.elciudadanoweb.com/seccion/politica/" class="nav-link">Política</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-651920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-651920 nav-item"><a title="Economía" href="https://www.elciudadanoweb.com/seccion/economia/" class="nav-link">Economía</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-474338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-474338 nav-item"><a title="Mundo" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-474338">Mundo</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-474338" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-712183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-712183 nav-item"><a title="Mundo" href="https://www.elciudadanoweb.com/seccion/mundo/" class="dropdown-item">Mundo</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-642355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-642355 nav-item"><a title="El Ciudadano Global" href="https://www.elciudadanoweb.com/seccion/el-ciudadano-global/" class="dropdown-item">El Ciudadano Global</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-472916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472916 nav-item"><a title="País" href="https://www.elciudadanoweb.com/seccion/pais/" class="nav-link">País</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-474332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474332 nav-item"><a title="Región" href="https://www.elciudadanoweb.com/seccion/region/" class="nav-link">Región</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-614867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-614867 nav-item"><a title="Gremiales" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-614867">Gremiales</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-614867" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-688556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688556 nav-item"><a title="Gremiales" href="https://www.elciudadanoweb.com/seccion/gremiales/" class="dropdown-item">Gremiales</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-619217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619217 nav-item"><a title="Asociativismo" href="https://www.elciudadanoweb.com/seccion/asociativismo/" class="dropdown-item">Asociativismo</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-688192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-688192 nav-item"><a title="Observatorio" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-688192">Observatorio</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-688192" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-688193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688193 nav-item"><a title="Crónicas" href="https://www.elciudadanoweb.com/seccion/observatorio/cronicas/" class="dropdown-item">Crónicas</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-688194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688194 nav-item"><a title="Memoria" href="https://www.elciudadanoweb.com/seccion/observatorio/memoria/" class="dropdown-item">Memoria</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-688195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688195 nav-item"><a title="Miradas" href="https://www.elciudadanoweb.com/seccion/observatorio/miradas/" class="dropdown-item">Miradas</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-688196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688196 nav-item"><a title="Perfiles" href="https://www.elciudadanoweb.com/seccion/observatorio/perfiles/" class="dropdown-item">Perfiles</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-688197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688197 nav-item"><a title="Rescates" href="https://www.elciudadanoweb.com/seccion/observatorio/rescates/" class="dropdown-item">Rescates</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-688198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688198 nav-item"><a title="Series tevé" href="https://www.elciudadanoweb.com/seccion/observatorio/series-teve/" class="dropdown-item">Series tevé</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-688203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688203 nav-item"><a title="Opinión" href="https://www.elciudadanoweb.com/seccion/opinion/" class="dropdown-item">Opinión</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-474333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-474333 nav-item"><a title="Sociedad" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-474333">Sociedad</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-474333" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-875246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-875246 nav-item"><a title="Coronavirus" href="https://www.elciudadanoweb.com/seccion/coronavirus/" class="dropdown-item">Coronavirus</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-688204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688204 nav-item"><a title="Empresas" href="https://www.elciudadanoweb.com/seccion/empresas/" class="nav-link">Empresas</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1024981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024981 nav-item"><a title="La Cazadora 2022" href="https://www.elciudadanoweb.com/la-cazadora-2022/" class="nav-link">La Cazadora 2022</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-872028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-872028 nav-item"><a title="Suplementos" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-872028">Suplementos</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-872028" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1179427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1179427 nav-item"><a title="Telenovelas, el género ingobernable Por Luciana Peker" href="https://www.elciudadanoweb.com/telenovelas-el-genero-ingobernable-por-luciana-peker/" class="dropdown-item">Telenovelas, el género ingobernable Por Luciana Peker</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1167441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1167441 nav-item"><a title="El Ciudadano 24 años" href="https://www.elciudadanoweb.com/el-ciudadano-24-anos/" class="dropdown-item">El Ciudadano 24 años</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-890176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-890176 nav-item"><a title="Diario impreso" href="https://www.elciudadanoweb.com/edicion-impresa/" class="dropdown-item">Diario impreso</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1158367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1158367 nav-item"><a title="El Regional" href="https://www.elciudadanoweb.com/el-regional/" class="dropdown-item">El Regional</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-799824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-799824 nav-item"><a title="Mundo Laboral" href="https://www.elciudadanoweb.com/suplementos/mundolaboral/" class="dropdown-item">Mundo Laboral</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-799819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-799819 nav-item"><a title="Mundo Cooperativo" href="https://www.elciudadanoweb.com/suplementos/mundocooperativo/" class="dropdown-item">Mundo Cooperativo</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-951164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-951164 nav-item"><a title="Septiembre" href="https://www.elciudadanoweb.com/suplementos/septiembre/" class="dropdown-item">Septiembre</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1024073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1024073 nav-item"><a title="El Camino de la Verdad / Dossier" href="https://www.elciudadanoweb.com/camioneros-santa-fe-el-camino-de-la-verdad/" class="dropdown-item">El Camino de la Verdad / Dossier</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-872040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872040 nav-item"><a title="El Ciudadano Global" href="https://www.elciudadanoweb.com/suplementos/ciudadanoglobal/" class="dropdown-item">El Ciudadano Global</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1144944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144944 nav-item"><a title="#70AñosEvita" href="https://www.elciudadanoweb.com/70anosevita/" class="dropdown-item">#70AñosEvita</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1019491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1019491 nav-item"><a title="Especial #01Mayo" href="https://www.elciudadanoweb.com/especial-1-de-mayo-dia-de-las-trabajadoras-y-los-trabajadores/" class="dropdown-item">Especial #01Mayo</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1005878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1005878 nav-item"><a title="#24M 45 años" href="https://www.elciudadanoweb.com/24m-45-anos-memoria-verdad-justicia/" class="dropdown-item">#24M 45 años</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1019493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1019493 nav-item"><a title="#Misoprostrol" href="https://www.elciudadanoweb.com/misoprostrol-para-no-morir/" class="dropdown-item">#Misoprostrol</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1019494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1019494 nav-item"><a title="Daniel Teppaz - El Aliado" href="https://www.elciudadanoweb.com/daniel-teppaz-el-aliado/" class="dropdown-item">Daniel Teppaz &#8211; El Aliado</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1089473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1089473 nav-item"><a title="A 20 años – Diciembre 2001" href="https://www.elciudadanoweb.com/a-20-anos-diciembre-2001/" class="dropdown-item">A 20 años – Diciembre 2001</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-950005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-950005 nav-item"><a title="El Ciudadano #22AÑOS" href="https://www.elciudadanoweb.com/el-ciudadano-22-anos/" class="dropdown-item">El Ciudadano #22AÑOS</a></li>
</ul>
</li>
<li class="menu-item menu-item-search">
<form method="get" id="searchform" action="https://www.elciudadanoweb.com/" role="search">
	<label class="sr-only" for="s">Buscar</label>
	<div class="input-group">
		<input class="field form-control" id="s" name="s" type="text"
			placeholder="Buscar &hellip;" value=""><i id="searchicon" class="fa fa-search"></i>
		<span class="input-group-append">
			<input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit"
			value="Buscar">
	</span>
	</div>
</form>
</li></ul></div>				


		</nav><!-- .site-navigation -->

		<!-- product buttons & social buttons     -->

		<!-- nada por aqui -->		
		<!-- end product buttons & social buttons -->

	</div><!-- .wrapper-navbar end -->

<div class="wrapper" id="single-wrapper">

	<div class="container" id="content" tabindex="-1">

		<div class="row">
		
			<!-- Do the left sidebar check -->
			


<div class="col-md-8 content-area" id="primary">
			<main class="site-main" id="main">
				<div class="apsa-embed-cont apsa-reset-start apsa-not-loaded" data-apsa-campaign-id="92" style="display:none;" data-apsa-alignment="center" data-apsa-vc-class=""></div>				<div class="apsa-embed-cont apsa-reset-start apsa-not-loaded" data-apsa-campaign-id="91" style="display:none;" data-apsa-alignment="center" data-apsa-vc-class=""></div>				<div style="padding-bottom: 30px; height: 15px;"></div>
				

					<article class="filter-default post-1181629 post type-post status-publish format-standard has-post-thumbnail hentry category-el-hincha category-futbol" id="post-1181629">

	<header class="entry-header">
			<!-- Entre nota desktop 
		<ins class="adsbygoogle"
			 style="display:inline-block;width:728px;height:90px"
			 data-ad-client="ca-pub-7218084908682161"
			 data-ad-slot="7386227042"></ins>
		<script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>-->
		<div class="apsa-embed-cont apsa-reset-start apsa-not-loaded" data-apsa-campaign-id="152" style="display:none;" data-apsa-alignment="center" data-apsa-vc-class=""></div>		<div class="apsa-embed-cont apsa-reset-start apsa-not-loaded" data-apsa-campaign-id="153" style="display:none;" data-apsa-alignment="center" data-apsa-vc-class=""></div>		<div class="entry-categories"> <a href="https://www.elciudadanoweb.com/seccion/el-hincha/" rel="category tag">El Hincha</a>, <a href="https://www.elciudadanoweb.com/seccion/el-hincha/futbol/" rel="category tag">Fútbol</a></div>
		<p class="entry-subtitle">Qatar 2022</p>		
		<h1 class="entry-title">Los Leones de Teranga no perdonan: Senegal sacó provecho de dos desatenciones y le gana al local</h1>
		<p class="entry-excerpt">En el segundo tiempo, los africanos vencen a los árabes por 2-0 y mantienen latentes sus chances de avanzar a la próxima fase. A primer turno, Irán le ganó a Gales 2-0 y también quiere avanzar de etapa. A las 13 juegan Ecuador ante Países Bajos y desde las 16, se miden Inglaterra y Estados Unidos</p>		
		<div class="entry-meta">
			<div class="row align-items-center">
				<div class="col-md-12 col-lg-8">
					<span class="posted-on"><time class="entry-date published" datetime="2022-11-25T11:20:45+00:00">25 de noviembre de 2022 - 11:20</time></span>				</div>
				<div class="col-md-12 col-lg-4">
					            <ul class="share-icons">
                <!-- twitter -->
                <li>
                    <a href="https://twitter.com/share?text=Los Leones de Teranga no perdonan: Senegal sacó provecho de dos desatenciones y le gana al local&amp;url=https://www.elciudadanoweb.com/los-leones-no-perdonan-senegal-saco-provecho-de-dos-desatenciones-y-le-ganan-al-local/" onclick="window.open(this.href, 'twitter-share', 'width=550,height=235');return false;"></a>
                </li>
                <!-- facebook -->
                <li>
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.elciudadanoweb.com/los-leones-no-perdonan-senegal-saco-provecho-de-dos-desatenciones-y-le-ganan-al-local/" onclick="window.open(this.href, 'facebook-share','width=580,height=296');return false;"></a>
                </li>
                <!-- google plus -->
                <li>
                    <a href="https://plus.google.com/share?url=https://www.elciudadanoweb.com/los-leones-no-perdonan-senegal-saco-provecho-de-dos-desatenciones-y-le-ganan-al-local/" onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"></a>
                </li>
                <!-- whatsapp -->
                <li>
					<a href="whatsapp://send?text=<Los Leones de Teranga no perdonan: Senegal sacó provecho de dos desatenciones y le gana al local – https://www.elciudadanoweb.com/los-leones-no-perdonan-senegal-saco-provecho-de-dos-desatenciones-y-le-ganan-al-local/" data-action="share/whatsapp/share"></a>
                </li>
            </ul>
        				</div>
			</div>
		</div><!-- .entry-meta -->

	</header><!-- .entry-header -->

		<div class="entry-image">
		<img width="580" height="395" src="https://www.elciudadanoweb.com/wp-content/uploads/2022/11/6380c9439bfe2.jpeg" class="attachment-800x600 size-800x600 wp-post-image" alt="" srcset="https://www.elciudadanoweb.com/wp-content/uploads/2022/11/6380c9439bfe2.jpeg 580w, https://www.elciudadanoweb.com/wp-content/uploads/2022/11/6380c9439bfe2-300x204.jpeg 300w" sizes="(max-width: 580px) 100vw, 580px" />		<div class="entry-legend">
			<span class="thumb-description"></span><br /><span class="thumb-legend"></span>
		</div>
	</div>
	
	<div class="entry-content">

		<p>En la continuidad de la acción, en este caso por el Grupo A, Senegal saca provecho de dos desantenciones qataríes en el fondo y le gana por 2-0 para mantener sus chances de pelear por clasificar a la próxima ronda.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">¡Y llegó el primero para Senegal!🔥🔥</p>
<p>Tras un error defensivo de Qatar, Dia marcó la apertura de la cuenta ⚽⚽<a href="https://twitter.com/hashtag/QAT?src=hash&amp;ref_src=twsrc%5Etfw">#QAT</a> 0-1 <a href="https://twitter.com/hashtag/SEN?src=hash&amp;ref_src=twsrc%5Etfw">#SEN</a></p>
<p>¡Lo disfrutas todo por <a href="https://twitter.com/hashtag/CatarEnDIRECTV?src=hash&amp;ref_src=twsrc%5Etfw">#CatarEnDIRECTV</a>! <a href="https://t.co/eMjvEbVPRF">pic.twitter.com/eMjvEbVPRF</a></p>
<p>&mdash; DSports (@DSports) <a href="https://twitter.com/DSports/status/1596138474536865792?ref_src=twsrc%5Etfw">November 25, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>En el final del primer tiempo, a los 41 minutos, Boulaye Dia puso el 1-0 para los africanos y a los 3 del complemento, Famara Diédhiou de cabeza puso el 2-0 parcial.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">¡Diedhiuo con un soberbio cabezazo encamina el triunfo de Senegal sobre Qatar! 💥💥<a href="https://twitter.com/hashtag/QAT?src=hash&amp;ref_src=twsrc%5Etfw">#QAT</a> 0-2 <a href="https://twitter.com/hashtag/SEN?src=hash&amp;ref_src=twsrc%5Etfw">#SEN</a></p>
<p>¡Disfrutas <a href="https://twitter.com/hashtag/CatarEnDIRECTV?src=hash&amp;ref_src=twsrc%5Etfw">#CatarEnDIRECTV</a>! <a href="https://t.co/h4G8ntHUXn">pic.twitter.com/h4G8ntHUXn</a></p>
<p>&mdash; DSports (@DSports) <a href="https://twitter.com/DSports/status/1596146726926110720?ref_src=twsrc%5Etfw">November 25, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Por esta misma zona, desde las 13 se medirán Ecuador ante Países Bajos por TyC Sports y DirecTV.</p>
<h5><strong>Logró un triunfo para ilusionarse</strong></h5>
<p>Irán le ganó a Gales por 2 a 0 y sueña con la clasificación a los octavos de final, tras la disputa de un encuentro válido por la segunda fecha del Grupo B de la Copa del Mundo de Qatar 2022.</p>
<p>El partido se desarrolló en el estadio Ahmed Bin Ali, ubicado en la ciudad de Al Rayan y los goles fueron convertidos por Roozbeh Cheshmi y Ramin Rezaeian a los 53 y 56 minutos, respectivamente, del segundo tiempo.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">¡GOLAZO DE IRÁN EN EL DESCUENTO!</p>
<p>Rouzbeh Cheshmi marcó el gol agónico para los iraníes ante Gales.<a href="https://twitter.com/hashtag/TyCSportsMundial?src=hash&amp;ref_src=twsrc%5Etfw">#TyCSportsMundial</a> <a href="https://t.co/Pnrfcuo7Dv">pic.twitter.com/Pnrfcuo7Dv</a></p>
<p>&mdash; TyC Sports (@TyCSports) <a href="https://twitter.com/TyCSports/status/1596111984298033152?ref_src=twsrc%5Etfw">November 25, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Con este triunfo, Irán suma tres puntos, ya que debutó cayendo 6-2 ante Inglaterra, mientras que Gales tiene uno, luego de igualar 1-1 frente a Estados unidos. Así, dependiendo de lo que suceda en el duell entre británicos y estadounidenses (juegan hoy a las 16), los iraníes podrían clasificarse a los octavos de final con un empate ante las Águilas, en tanto que los Dragones Rojos se la tienen que jugar de pleno ante los ingleses.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">¡GOL DE IRÁN! ¡Rezaeian mete el 2-0 también sobre el final del partido ante Gales!<a href="https://twitter.com/hashtag/TyCSportsMundial?src=hash&amp;ref_src=twsrc%5Etfw">#TyCSportsMundial</a> <a href="https://t.co/9UOLDjcOYq">pic.twitter.com/9UOLDjcOYq</a></p>
<p>&mdash; TyC Sports (@TyCSports) <a href="https://twitter.com/TyCSports/status/1596112554031427585?ref_src=twsrc%5Etfw">November 25, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h5><strong>El primer expulsado de Qatar 2022</strong></h5>
<p>El árbitro guatemalteco, Mario Escobar, le mostró la tarjeta roja a los 41 minutos del segundo tiempo al arquero galés Wayne Hennessey, quien se convirtió así en el primer expulsado del torneo.</p>
<p><img class="alignright size-full wp-image-1181637" src="http://www.elciudadanoweb.com/wp-content/uploads/2022/11/gales_iran-1.jpg" alt="" width="980" height="654" srcset="https://www.elciudadanoweb.com/wp-content/uploads/2022/11/gales_iran-1.jpg 980w, https://www.elciudadanoweb.com/wp-content/uploads/2022/11/gales_iran-1-300x200.jpg 300w, https://www.elciudadanoweb.com/wp-content/uploads/2022/11/gales_iran-1-768x513.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>		
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			<div class="row">
				<div class="col-md-12 col-lg-6 px-3">
								            <ul class="share-icons">
                <!-- twitter -->
                <li>
                    <a href="https://twitter.com/share?text=Los Leones de Teranga no perdonan: Senegal sacó provecho de dos desatenciones y le gana al local&amp;url=https://www.elciudadanoweb.com/los-leones-no-perdonan-senegal-saco-provecho-de-dos-desatenciones-y-le-ganan-al-local/" onclick="window.open(this.href, 'twitter-share', 'width=550,height=235');return false;"></a>
                </li>
                <!-- facebook -->
                <li>
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.elciudadanoweb.com/los-leones-no-perdonan-senegal-saco-provecho-de-dos-desatenciones-y-le-ganan-al-local/" onclick="window.open(this.href, 'facebook-share','width=580,height=296');return false;"></a>
                </li>
                <!-- google plus -->
                <li>
                    <a href="https://plus.google.com/share?url=https://www.elciudadanoweb.com/los-leones-no-perdonan-senegal-saco-provecho-de-dos-desatenciones-y-le-ganan-al-local/" onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"></a>
                </li>
                <!-- whatsapp -->
                <li>
					<a href="whatsapp://send?text=<Los Leones de Teranga no perdonan: Senegal sacó provecho de dos desatenciones y le gana al local – https://www.elciudadanoweb.com/los-leones-no-perdonan-senegal-saco-provecho-de-dos-desatenciones-y-le-ganan-al-local/" data-action="share/whatsapp/share"></a>
                </li>
            </ul>
        				</div>
				<div class="col-md-12 col-lg-6 order-lg-first px-lg-3">
					<div class="fb-like mt-3" data-href="https://www.facebook.com/diarioelciudadanoweb/" data-width="280" data-layout="standard" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
				</div>
			</div>

				
	</footer><!-- .entry-footer -->
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
</article><!-- #post-## -->					<div class="apsa-embed-cont apsa-reset-start apsa-not-loaded" data-apsa-campaign-id="136" style="display:none;" data-apsa-alignment="center" data-apsa-vc-class=""></div>
					<style>
					 @media screen and (orientation:portrait){#ciudadaniaDesktop{display:none;}}
					 @media screen and (orientation:landscape){#ciudadaniaMovil{display:none;}}
					</style>

					<a href="https://elciudadanoweb.com/ciudadania/">
						<img id="ciudadaniaDesktop" src="https://elciudadanoweb.com/ciudadania/pienota.jpg?v2" alt="" width="100%" />
						<img id="ciudadaniaMovil" src="https://elciudadanoweb.com/ciudadania/pienotamovil.jpg?v2" alt="" width="100%" />
					</a>

					

					
<script type="text/javascript" defer="defer">
if(jQuery('.comments-1181629')[0]){

    jQuery('<a class="show-comments show-comments-1181629">Ver Comentarios</a>').insertBefore(jQuery('.comments-1181629'));
    jQuery('.comments-1181629').addClass( "hidden" );

    jQuery('.show-comments-1181629').on('click',function(){ jQuery('.comments-1181629').removeClass( "hidden" ); jQuery('.show-comments-1181629').addClass( "hidden" ); });
}
</script>

<div class="comments-area comments-1181629" id="comments-1181629">

	<h3 id="reply-title" class="comment-reply-title">Comentarios</h3>
		<div class="fb-comments" data-href="https://www.elciudadanoweb.com/los-leones-no-perdonan-senegal-saco-provecho-de-dos-desatenciones-y-le-ganan-al-local/" data-width="100%" data-numposts="5"></div>
	<script>FB.XFBML.parse(document.getElementById('comments-1181629'));</script>
</div><!-- #comments -->
																
					 

						<nav class="container navigation post-navigation custom-nav-understrap">
					<h2 class="sr-only">Navegación de entradas</h2>
					<div class="row nav-links justify-content-between">
						<span class="nav-previous"><a href="https://www.elciudadanoweb.com/lo-amedrentaban-para-comprarle-la-casa-y-poner-un-bunker-se-nego-y-lo-mataron-inicio-juicio/" rel="prev"><i class="fa fa-angle-left"></i></a></span><span class="nav-next"><a href="https://www.elciudadanoweb.com/encontraron-el-cuerpo-de-eliana-pacheco-en-un-descampado-de-la-plata/" rel="next"><i class="fa fa-angle-right"></i></a></span>					</div><!-- .nav-links -->
				</nav><!-- .navigation -->
		
		
				


			</main><!-- #main -->
		<!-- Do the right sidebar check -->
		
</div><!-- #closing the primary container from /global-templates/left-sidebar-check.php -->




  
<div class="col-md-4 widget-area" id="right-sidebar" role="complementary">
	<aside id="apsa_campaign-29" class="widget widget_apsa_campaign"><div class="apsa-embed-cont apsa-reset-start apsa-alignment-center apsa-embed-image apsa-embed-cont-visible " style="width: 100%; height: 600px;" data-apsa-animation-name="animation-none" data-apsa-alignment="center" data-apsa-vc-class="" data-apsa-element-id="457" data-apsa-campaign-id="210"><form class="apsa-embed-info"><input type="hidden" name="campaign_id" value="210" /><input type="hidden" name="last" value="0" /><input type="hidden" name="last_id" value="457" /><input type="hidden" name="change_interval" value="5" /></form><div data-apsa-link-target="_blank" data-apsa-link="http://postituloperiodismo.com.ar/" style="background-size: contain; background-image: url(http://www.elciudadanoweb.com/wp-content/uploads/2022/11/postitulo.gif)" class="apsa-element-link apsa-child-content"></div></div></aside><aside id="apsa_campaign-28" class="widget widget_apsa_campaign"><div class="apsa-embed-cont apsa-reset-start apsa-not-loaded" data-apsa-campaign-id="205" style="display:none;" data-apsa-alignment="center" data-apsa-vc-class=""></div></aside><aside id="apsa_campaign-27" class="widget widget_apsa_campaign"><div class="apsa-embed-cont apsa-reset-start apsa-alignment-center apsa-embed-image apsa-embed-cont-visible " style="width: 100%; height: 250px;" data-apsa-animation-name="animation-none" data-apsa-alignment="center" data-apsa-vc-class="" data-apsa-element-id="420" data-apsa-campaign-id="201"><form class="apsa-embed-info"><input type="hidden" name="campaign_id" value="201" /><input type="hidden" name="last" value="0" /><input type="hidden" name="last_id" value="420" /><input type="hidden" name="change_interval" value="-1" /></form><div data-apsa-link-target="_blank" data-apsa-link="https://bit.ly/3tsJL0k" style="background-size: contain; background-image: url(http://www.elciudadanoweb.com/wp-content/uploads/2022/08/C_300x250_1.jpg)" class="apsa-element-link apsa-child-content"></div></div></aside><aside id="apsa_campaign-24" class="widget widget_apsa_campaign"><div class="apsa-embed-cont apsa-reset-start apsa-alignment-center apsa-embed-image apsa-embed-cont-visible " style="width: 100%; height: 250px;" data-apsa-animation-name="animation-none" data-apsa-alignment="center" data-apsa-vc-class="" data-apsa-element-id="387" data-apsa-campaign-id="189"><form class="apsa-embed-info"><input type="hidden" name="campaign_id" value="189" /><input type="hidden" name="last" value="0" /><input type="hidden" name="last_id" value="387" /><input type="hidden" name="change_interval" value="-1" /></form><div data-apsa-link-target="_blank" data-apsa-link="https://msrcasa.com/" style="background-size: contain; background-image: url(http://www.elciudadanoweb.com/wp-content/uploads/2022/09/300-2503.gif)" class="apsa-element-link apsa-child-content"></div></div></aside><aside id="apsa_campaign-19" class="widget widget_apsa_campaign"><div class="apsa-embed-cont apsa-reset-start apsa-alignment-center apsa-embed-image apsa-embed-cont-visible " style="width: 100%; height: 600px;" data-apsa-animation-name="animation-none" data-apsa-alignment="center" data-apsa-vc-class="" data-apsa-element-id="193" data-apsa-campaign-id="89"><form class="apsa-embed-info"><input type="hidden" name="campaign_id" value="89" /><input type="hidden" name="last" value="0" /><input type="hidden" name="last_id" value="193" /><input type="hidden" name="change_interval" value="-1" /></form><div data-apsa-link-target="_blank" data-apsa-link="https://www.cincolagos.com.ar/?utm_source=ElCiud&utm_medium=bannerElCiud&utm_campaign=CincoLagos_Life_Pilay" style="background-size: contain; background-image: url(http://www.elciudadanoweb.com/wp-content/uploads/2022/10/Pilay_5L_Banner-300x600-reducción1.gif)" class="apsa-element-link apsa-child-content"></div></div></aside><aside id="mostviewed_widget-4" class="widget widget_mostviewed_widget"><h3 class="widget-title">Las más leídas ahora</h3><ul>
<li>
	<a href="https://www.elciudadanoweb.com/en-las-malvinas-se-habla-ingles-el-provocador-canto-de-los-mexicanos-contra-argentina-en-qatar/" rel="bookmark">
		<img width="150" height="150" src="https://www.elciudadanoweb.com/wp-content/uploads/2022/11/mexico-argentina-mundial-1-150x150.jpg" class="img-fluid wp-post-image" alt="" />		<h4 class="article-title">&#8220;En las Malvinas se habla inglés&#8221;, el provocador canto de los mexicanos contra Argentina en Qatar</h4>
	</a>
</li>
<li>
	<a href="https://www.elciudadanoweb.com/la-condicion-que-puso-javier-milei-para-ser-ministro-de-patricia-bullrich/" rel="bookmark">
		<img width="150" height="150" src="https://www.elciudadanoweb.com/wp-content/uploads/2022/11/milei-150x150.jpg" class="img-fluid wp-post-image" alt="" />		<h4 class="article-title">La condición que puso Javier Milei para ser ministro de Patricia Bullrich</h4>
	</a>
</li>
<li>
	<a href="https://www.elciudadanoweb.com/gabriel-heinze-apunta-a-lucas-hoyos-y-no-tendra-en-cuenta-a-ramiro-macagno/" rel="bookmark">
		<img width="150" height="150" src="https://www.elciudadanoweb.com/wp-content/uploads/2022/11/HOYOS-150x150.jpg" class="img-fluid wp-post-image" alt="" />		<h4 class="article-title">Gabriel Heinze apunta a Lucas Hoyos y no tendrá en cuenta a Ramiro Macagno</h4>
	</a>
</li>
<li>
	<a href="https://www.elciudadanoweb.com/el-crudo-relato-del-marido-de-la-mujer-que-murio-por-una-ola-en-la-costa-amalfitana/" rel="bookmark">
		<img width="150" height="150" src="https://www.elciudadanoweb.com/wp-content/uploads/2022/11/aamalfitana-150x150.jpg" class="img-fluid wp-post-image" alt="" />		<h4 class="article-title">El crudo relato del marido de la mujer que murió por una ola en la Costa Amalfitana</h4>
	</a>
</li>
<li>
	<a href="https://www.elciudadanoweb.com/thiago-almada-sera-denunciado-por-abuso-sexual-y-pediran-ante-fifa-que-sea-desafectado-del-mundial/" rel="bookmark">
		<img width="150" height="150" src="https://www.elciudadanoweb.com/wp-content/uploads/2022/11/almada-denuncia-1-150x150.jpg" class="img-fluid wp-post-image" alt="" />		<h4 class="article-title">Thiago Almada será denunciado por abuso sexual y pedirán ante FIFA que sea desafectado del Mundial</h4>
	</a>
</li>
</ul>
</aside><aside id="apsa_campaign-26" class="widget widget_apsa_campaign"><div class="apsa-embed-cont apsa-reset-start apsa-alignment-none apsa-embed-image  " style="width: 100%; height: 220px;" data-apsa-animation-name="fadeIn animated" data-apsa-alignment="none" data-apsa-vc-class="" data-apsa-element-id="355" data-apsa-campaign-id="158"><form class="apsa-embed-info"><input type="hidden" name="campaign_id" value="158" /><input type="hidden" name="last" value="0" /><input type="hidden" name="last_id" value="355" /><input type="hidden" name="change_interval" value="10" /></form><div data-apsa-link-target="_blank" data-apsa-link="https://bit.ly/3QYQjze" style="background-size: contain; background-image: url(http://www.elciudadanoweb.com/wp-content/uploads/2022/09/EL-CIUDADANO_PréstamosBM.gif)" class="apsa-element-link apsa-child-content"></div></div></aside><aside id="apsa_campaign-25" class="widget widget_apsa_campaign"><div class="apsa-embed-cont apsa-reset-start apsa-not-loaded" data-apsa-campaign-id="177" style="display:none;" data-apsa-alignment="center" data-apsa-vc-class=""></div></aside><aside id="apsa_campaign-20" class="widget widget_apsa_campaign"><div class="apsa-embed-cont apsa-reset-start apsa-not-loaded" data-apsa-campaign-id="135" style="display:none;" data-apsa-alignment="center" data-apsa-vc-class=""></div></aside><aside id="apsa_campaign-18" class="widget widget_apsa_campaign"><div class="apsa-embed-cont apsa-reset-start apsa-not-loaded" data-apsa-campaign-id="121" style="display:none;" data-apsa-alignment="center" data-apsa-vc-class=""></div></aside><aside id="apsa_campaign-21" class="widget widget_apsa_campaign"><div class="apsa-embed-cont apsa-reset-start apsa-alignment-center apsa-embed-iframe apsa-embed-cont-visible " style="width: 100%; height: 600px;" data-apsa-animation-name="animation-none" data-apsa-alignment="center" data-apsa-vc-class="" data-apsa-element-id="280" data-apsa-campaign-id="140"><form class="apsa-embed-info"><input type="hidden" name="campaign_id" value="140" /><input type="hidden" name="last" value="0" /><input type="hidden" name="last_id" value="280" /><input type="hidden" name="change_interval" value="-1" /></form><iframe class="apsa-child-content" src="https://www.elciudadanoweb.com/publicidad/arcadia/index.html" style="width:100%;"></iframe></div></aside><aside id="apsa_campaign-14" class="widget widget_apsa_campaign"><div class="apsa-embed-cont apsa-reset-start apsa-not-loaded" data-apsa-campaign-id="74" style="display:none;" data-apsa-alignment="center" data-apsa-vc-class=""></div></aside><aside id="apsa_campaign-4" class="widget widget_apsa_campaign"><div class="apsa-embed-cont apsa-reset-start apsa-not-loaded" data-apsa-campaign-id="73" style="display:none;" data-apsa-alignment="center" data-apsa-vc-class=""></div></aside><aside id="apsa_campaign-12" class="widget widget_apsa_campaign"><div class="apsa-embed-cont apsa-reset-start apsa-not-loaded" data-apsa-campaign-id="66" style="display:none;" data-apsa-alignment="center" data-apsa-vc-class=""></div></aside><aside id="apsa_campaign-9" class="widget widget_apsa_campaign"><div class="apsa-embed-cont apsa-reset-start apsa-alignment-center apsa-embed-code apsa-embed-cont-visible " style="width: 100%; height: 600px;" data-apsa-animation-name="animation-none" data-apsa-alignment="center" data-apsa-vc-class="" data-apsa-element-id="47" data-apsa-campaign-id="44"><form class="apsa-embed-info"><input type="hidden" name="campaign_id" value="44" /><input type="hidden" name="last" value="0" /><input type="hidden" name="last_id" value="47" /><input type="hidden" name="change_interval" value="-1" /></form><div class="apsa-child-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interior Nota sidebar 300 x 600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="5642710088"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside id="apsa_campaign-11" class="widget widget_apsa_campaign"><div class="apsa-embed-cont apsa-reset-start apsa-alignment-center apsa-embed-code apsa-embed-cont-visible " style="width: 100%; height: 250px;" data-apsa-animation-name="animation-none" data-apsa-alignment="center" data-apsa-vc-class="" data-apsa-element-id="123" data-apsa-campaign-id="61"><form class="apsa-embed-info"><input type="hidden" name="campaign_id" value="61" /><input type="hidden" name="last" value="0" /><input type="hidden" name="last_id" value="123" /><input type="hidden" name="change_interval" value="-1" /></form><div class="apsa-child-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interior notas 01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="4894466437"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside id="apsa_campaign-13" class="widget widget_apsa_campaign"><div class="apsa-embed-cont apsa-reset-start apsa-not-loaded" data-apsa-campaign-id="100" style="display:none;" data-apsa-alignment="center" data-apsa-vc-class=""></div></aside><aside id="apsa_campaign-17" class="widget widget_apsa_campaign"><div class="apsa-embed-cont apsa-reset-start apsa-alignment-center apsa-embed-code apsa-embed-cont-visible " style="width: 100%; height: 100px;" data-apsa-animation-name="animation-none" data-apsa-alignment="center" data-apsa-vc-class="" data-apsa-element-id="231" data-apsa-campaign-id="115"><form class="apsa-embed-info"><input type="hidden" name="campaign_id" value="115" /><input type="hidden" name="last" value="0" /><input type="hidden" name="last_id" value="231" /><input type="hidden" name="change_interval" value="-1" /></form><div class="apsa-child-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ELC_Bloque_Barra_300x250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5763359426872240"
     data-ad-slot="1753241891"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside id="apsa_campaign-22" class="widget widget_apsa_campaign"><div class="apsa-embed-cont apsa-reset-start apsa-not-loaded" data-apsa-campaign-id="154" style="display:none;" data-apsa-alignment="center" data-apsa-vc-class=""></div></aside>
</div><!-- #right-sidebar -->
  


	</div><!-- .row -->
	
</div><!-- Container end -->

</div><!-- Wrapper end -->






	<!-- ******************* The Footer Full-width Widget Area ******************* -->

	<div class="wrapper" id="wrapper-footer-full">

		<div class="container" id="footer-full-content" tabindex="-1">

			<div class="row">

				<div id="text-17" class="footer-widget widget_text widget-count-1 col-md-12">			<div class="textwidget"><p><span style="color: black; font-family: arial; font-size: medium;">Redacción: Santiago 34, Rosario, Santa Fe, Argentina.<br />
Contacto: +54 (0341) 435 3798 / 238 9448 Movil: +54 (0341) 156 707909<br />
Propiedad de La Cigarra, Cooperativa de Trabajo Limitada.<br />
Matrícula Nacional Nº 55984 / Matrícula Provincial Nº 3707<br />
Comercial: <a href="mailto:comercial@elciudadanoweb.com">comercial@elciudadanoweb.com</a><br />
<a href="mailto:ventas@elciudadanoweb.com">ventas@elciudadanoweb.com</a><br />
Lunes a viernes de 9 a 15 hs., para publicaciones del día siguiente. Para días posteriores hasta las 17 hs.</span></p>
</div>
		</div><!-- .footer-widget -->
			</div>

		</div>

	</div><!-- #wrapper-footer-full -->


<div class="wrapper" id="wrapper-footer">

	<div class="container">

		<div class="row">

				
							

											
							

											
							

							


			<div class="col-md-12">

				<footer class="site-footer" id="colophon">

					<div class="site-info">
						<div class="row">
							<div class="col-md-6">
																	<h1 class="navbar-brand mb-0"><a rel="home" href="https://www.elciudadanoweb.com/" title="Diario El Ciudadano y la Región"><img class="img-fluid custom-logo" width="201" height="31" src="https://www.elciudadanoweb.com/wp-content/themes/elciudadano/images/logo.svg"></a></h1>
																<span class="copyright">Todos los derechos reservados &copy; 2022</span>
							</div>
							<div class="col-md-6">
								<!-- aca va el desarrollado por.... -->
							</div>
						</div>
					

					</div><!-- .site-info -->

				</footer><!-- #colophon -->

			</div><!--col end -->

		</div><!-- row end -->

	</div><!-- container end -->

</div><!-- wrapper end -->

</div><!-- #page we need this extra closing tag here -->

    <div id="apsa-popup-cont" style="width: ; height: "
         class=" apsa-pop-         apsa-suspense-hidden apsa-reset-start apsa-popup-         "
         data-apsa-in=''
         data-apsa-out=''
         data-apsa-correction-out=''
         data-apsa-element-id=''
         data-apsa-campaign-id=''>
        <div id="apsa-popup-header">
            <span class="apsa-close-popup apsa-pop-hidden-close" style="color: "></span>
            <div id="apsa-hide-text" class="apsa-hide-text-hidden"><span class="apsa-hide-settlement" style="color: ;"></span></div>
            <div id="apsa-close-text"><span class="apsa-close-settlement" style="color: ;"></span></div>
        </div>
        <div id="apsa-popup-element" ></div>
    </div>
    <a href="#" id="topbutton"></a><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.elciudadanoweb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elciudadanoweb.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202247'></script>
<script type='text/javascript' src='https://www.elciudadanoweb.com/wp-content/themes/elciudadano/js/child-theme.min.js?ver=0.5.3'></script>
<script type='text/javascript' src='https://www.elciudadanoweb.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.elciudadanoweb.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202247.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'145099257',post:'1181629',tz:'-3',srv:'www.elciudadanoweb.com'} ]);
	_stq.push([ 'clickTrackerInit', '145099257', '1181629' ]);
</script>


</body>

</html>

