<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta http-equiv="refresh" content="600">
<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700italic,700' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Passion+One:400,700,900" rel="stylesheet"> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.elciudadanoweb.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.elciudadanoweb.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.elciudadanoweb.com/feed/atom/" />
<link rel="pingback" href="http://www.elciudadanoweb.com/xmlrpc.php" />
<script src='//fliphtml5.com/plugin/LightBox/js/fliphtml5-light-box-api-min.js'></script>
<script type="text/javascript" src="Diario El Ciudadano y la Gente/js/modernizr.custom.04022.js"></script>
<link href="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/css/demo.css" media="screen, projection" rel="stylesheet" type="text/css" />
<!-- Inicio compartir en FB  -->
 
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Trump enfrenta masiva protesta tras una noche en la Casa Blanca" />
	<meta property="og:description" content="<p>Mientras Trump acaba su primer desayuno presidencial, decenas de miles de manifestantes se concentrarán en la capital estadounidense para pedirle más respeto a las mujeres, a los inmigrantes, a los musulmanes, a los discapacitados.</p>
" />
	<meta property="og:url" content="http://www.elciudadanoweb.com/trump-enfrenta-masiva-protesta-tras-una-noche-en-la-casa-blanca/"/>
	<meta property="og:image" content="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/trump-1.jpg" />
<!-- Fin compartir en FB -->

<title>Trump enfrenta masiva protesta tras una noche en la Casa Blanca &#8211; Diario El Ciudadano y la Gente</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Ciudadano y la Gente &raquo; Feed" href="http://www.elciudadanoweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Ciudadano y la Gente &raquo; RSS de los comentarios" href="http://www.elciudadanoweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Ciudadano y la Gente &raquo; Trump enfrenta masiva protesta tras una noche en la Casa Blanca RSS de los comentarios" href="http://www.elciudadanoweb.com/trump-enfrenta-masiva-protesta-tras-una-noche-en-la-casa-blanca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elciudadanoweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='selection-sharer-css'  href='http://www.elciudadanoweb.com/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.elciudadanoweb.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.elciudadanoweb.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/css/reset.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/style.css?ver=4.7.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/css/iecss.css?ver=4.7.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/css/media-queries.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.elciudadanoweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elciudadanoweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elciudadanoweb.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Un fuerte sismo despertó a los mendocinos' href='http://www.elciudadanoweb.com/un-fuerte-sismo-desperto-a-los-mendocinos/' />
<link rel='next' title='Barrio La Granada: aparecieron en una casa unos 30 alacranes en dos semanas' href='http://www.elciudadanoweb.com/en-una-casa-de-barrio-la-granada-aparecieron-unos-30-alacranes-en-dos-semanas/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://www.elciudadanoweb.com/trump-enfrenta-masiva-protesta-tras-una-noche-en-la-casa-blanca/" />
<link rel='shortlink' href='http://www.elciudadanoweb.com/?p=605002' />
<link rel="alternate" type="application/json+oembed" href="http://www.elciudadanoweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elciudadanoweb.com%2Ftrump-enfrenta-masiva-protesta-tras-una-noche-en-la-casa-blanca%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elciudadanoweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elciudadanoweb.com%2Ftrump-enfrenta-masiva-protesta-tras-una-noche-en-la-casa-blanca%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { margin:0px;width:auto; height:auto; }
	.g-4 { margin:0px;width:auto; height:auto; }
	.g-8 { margin:0px;width:auto; height:auto; }
	.g-9 { margin:0px;width:auto; height:auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="523550387660521"/>
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}








</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7218084908682161",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-605002 single-format-standard">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
			
			<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://www.elciudadanoweb.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-472917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-472917"><a href="http://www.elciudadanoweb.com">inicio</a></li>
<li id="menu-item-542270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542270"><a href="http://www.elciudadanoweb.com/seccion/el-hincha/">El Hincha</a></li>
<li id="menu-item-472914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472914"><a href="http://www.elciudadanoweb.com/seccion/policiales/">Policiales</a></li>
<li id="menu-item-472913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472913"><a href="http://www.elciudadanoweb.com/seccion/ciudad/">Ciudad</a></li>
<li id="menu-item-472915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472915"><a href="http://www.elciudadanoweb.com/seccion/espectaculos/">Espectáculos</a></li>
<li id="menu-item-472912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472912"><a href="http://www.elciudadanoweb.com/seccion/politica/">Política</a></li>
<li id="menu-item-474338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-474338"><a href="http://www.elciudadanoweb.com/seccion/mundo/">Mundo</a></li>
<li id="menu-item-474332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474332"><a href="http://www.elciudadanoweb.com/seccion/region/">Región</a></li>
<li id="menu-item-472916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472916"><a href="http://www.elciudadanoweb.com/seccion/pais/">País</a></li>
<li id="menu-item-474333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474333"><a href="http://www.elciudadanoweb.com/seccion/sociedad/">Sociedad</a></li>
<li id="menu-item-476832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476832"><a href="http://www.elciudadanoweb.com/seccion/por-la-web/">Por la web</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
						<div class="banner_header_izq nomobile"><div class="g g-13"><div class="g-single a-17"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home - Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="1948548330"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
						<div class="logo-wide-wrap left relative">
							<h1>
								<a itemprop="url" href="http://www.elciudadanoweb.com/"><img itemprop="logo" src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/logos/logo.png" alt="Diario El Ciudadano y la Gente" /></a>
							</h1>
						</div><!--logo-wide-wrap-->
						<div class="clima nomobile">
							<div id="cont_e30a2fb93dc6eea131737784c93a3480"><span id="h_e30a2fb93dc6eea131737784c93a3480"><a class="LinkWid" href="http://www.meteored.com.ar/tiempo-en_Rosario-America+Sur-Argentina-Santa+Fe--1-13586.html" target="_blank" style="font-family:Helvetica; font-size:13px; color:#ffffff;"></a></span><script type="text/javascript" src="http://www.meteored.com.ar/wid_loader/e30a2fb93dc6eea131737784c93a3480"></script></div>						
						</div >
						<div class="clima2 mobile">
							<div id="cont_117f00eb70affdfed7d9db0044237a89"><span id="h_117f00eb70affdfed7d9db0044237a89"></span><script type="text/javascript" src="http://www.meteored.com.ar/wid_loader/117f00eb70affdfed7d9db0044237a89"></script></div>
						</div>
				</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
											<div class="nav-logo-fade left">
													<a href="http://www.elciudadanoweb.com/"><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/logos/logo_nav.png" alt="Diario El Ciudadano y la Gente" /></a>
											</div><!--nav-logo-fade-->
											
									</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-menu-1-container"><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-472917"><a href="http://www.elciudadanoweb.com">inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542270"><a href="http://www.elciudadanoweb.com/seccion/el-hincha/">El Hincha</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472914"><a href="http://www.elciudadanoweb.com/seccion/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472913"><a href="http://www.elciudadanoweb.com/seccion/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472915"><a href="http://www.elciudadanoweb.com/seccion/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472912"><a href="http://www.elciudadanoweb.com/seccion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-474338"><a href="http://www.elciudadanoweb.com/seccion/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474332"><a href="http://www.elciudadanoweb.com/seccion/region/">Región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472916"><a href="http://www.elciudadanoweb.com/seccion/pais/">País</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474333"><a href="http://www.elciudadanoweb.com/seccion/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476832"><a href="http://www.elciudadanoweb.com/seccion/por-la-web/">Por la web</a></li>
</ul></div>													<!-- <div class="leido"><a href="http://www.elciudadanoweb.com/leido/" target="_blank"><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/leido.png"></a></div> -->

												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://www.elciudadanoweb.com//">
	<input type="text" name="s" id="s" value="Buscar.." onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
												
													<a href="http://www.facebook.com/elciudadanoweb" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
												
												
													<a href="https://twitter.com/elciudadanoweb" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
												
											</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
										
				<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		<!-- <div class="banner_zocalo_interior nomobile"> --><!-- </div> -->
										<!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->									<div class="mobile"><div class="g g-16"><div class="g-single a-20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interior Mobile Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="2661618335"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
								
<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
														<article id="post-area" class="post-605002 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-desayuno tag-donald tag-estados tag-masiva tag-presidencial tag-protesta tag-trump tag-unidos">
													<header id="post-header">
																	<a class="post-cat-link" href="http://www.elciudadanoweb.com/seccion/mundo/"><span class="post-head-cat">Mundo</span></a>
																<h1 class="post-title left" itemprop="name headline">Trump enfrenta masiva protesta tras una noche en la Casa Blanca</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
																																	<div class="post-info-in">
												<div class="post-info-right left relative">
																										<div class="post-info-date left relative">
														<span class="post-info-text"></span> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-01-21">21 enero 2017</time></span>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
							</header><!--post-header-->
																																	<div id="post-feat-img" class="left relative">
																								<div class="sp-slideshow">
														<input id="button-1" type="radio" name="radio-set" class="sp-selector-1" checked="checked" />
														<label for="button-1" class="button-label-1"></label>
														
																																																													
														<label for="button-1" class="sp-arrow sp-a1"></label>
														
																																																													
														<div class="sp-content">
															<div class="sp-parallax-bg"></div>
															<ul class="sp-slider clearfix">
																	<li>
																	<img width="730" height="517" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/trump-1.jpg" class="attachment- size- wp-post-image" alt="image1" />																		<div class="post-feat-text">
																																						<span class="post-excerpt left"></span>
																																																								</div><!--post-feat-text-->
																	</li>
																
																																				
																																	
															</ul>
														</div><!-- sp-content -->
													</div><!-- sp-slideshow -->
											
										</div><!--post-feat-img-->
																							<div id="content-area" itemprop="articleBody" class="post-605002 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-desayuno tag-donald tag-estados tag-masiva tag-presidencial tag-protesta tag-trump tag-unidos">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">
											

																	<section class="social-sharing-top">
												

						
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.elciudadanoweb.com/trump-enfrenta-masiva-protesta-tras-una-noche-en-la-casa-blanca/&amp;t=Trump enfrenta masiva protesta tras una noche en la Casa Blanca', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Trump enfrenta masiva protesta tras una noche en la Casa Blanca -&amp;url=http://www.elciudadanoweb.com/trump-enfrenta-masiva-protesta-tras-una-noche-en-la-casa-blanca/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tuitear</span></div></a>
												<a href="whatsapp://send?text=Trump enfrenta masiva protesta tras una noche en la Casa Blanca http://www.elciudadanoweb.com/trump-enfrenta-masiva-protesta-tras-una-noche-en-la-casa-blanca/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartir</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.elciudadanoweb.com/trump-enfrenta-masiva-protesta-tras-una-noche-en-la-casa-blanca/&amp;media=http://www.elciudadanoweb.com/wp-content/uploads/2017/01/trump-1.jpg&amp;description=Trump enfrenta masiva protesta tras una noche en la Casa Blanca', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>
												<a href="mailto:?subject=Trump enfrenta masiva protesta tras una noche en la Casa Blanca&amp;BODY=Esta nota me pareció interesante. Creo que te puede gustar http://www.elciudadanoweb.com/trump-enfrenta-masiva-protesta-tras-una-noche-en-la-casa-blanca/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://www.elciudadanoweb.com/trump-enfrenta-masiva-protesta-tras-una-noche-en-la-casa-blanca/#respond"><div class="social-comments comment-click-605002"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comentarios</span></div></a>
																																				</section><!--social-sharing-top-->
										<div>
																					<p>Tras su primera noche en la Casa Blanca, el flamante presidente de Estados Unidos Donald Trump enfrentará este sábado una masiva manifestación impulsada por mujeres cuya convocatoria ha corrido como riego de pólvora por las redes sociales.</p>
<p>Mientras Trump acaba su primer desayuno presidencial, decenas de miles de manifestantes se concentrarán en la capital estadounidense para pedirle más respeto a las mujeres, a los inmigrantes, a los musulmanes, a los discapacitados.</p>
<p>La &#8220;Marcha de las Mujeres&#8221;, que espera reunir a 200.000 manifestantes y avanzar dos kilómetros por el &#8220;National Mall&#8221;, donde Trump fue investido como presidente el viernes, es testimonio de la polarización de la sociedad estadounidense.</p>
<p>Una larga lista de oradores entre los que figuran el cineasta Michael Moore, la actriz Scarlett Johansson y la legendaria defensora de los derechos civiles Angela Davis calentará los ánimos de los manifestantes antes del inicio de la marcha.</p>
<p>Las cantantes Cher y Katy Perry y la actriz Julianne Moore también han anunciado su participación.</p>
<p>La convocatoria fue acogida también fuera de Estados Unidos: miles de australianos y neozelandeses dieron el sábado el pistoletazo de salida a la &#8220;Marcha de las Mujeres&#8221;, previstas en todo el mundo.</p>
<p>Miles de hombres y mujeres se congregaron en Sídney y Melbourne, en Australia, y en Wellington y Auckland, en Nueva Zelanda, para protestar por el desprecio que Trump ha mostrado en múltiples ocasiones contra las mujeres.</p>
<p>&#8220;No sólo estamos preocupados por las mujeres&#8221;, declaró una de las organizadores de la marcha en Sídney, Mindy Freiband.  &#8220;Pensamos que muchas personas están amenazadas por este tipo de medidas&#8221;, añadió, en alusión a algunos de los proyectos de Trump.</p>
<p><strong>&#8220;Un claro mensaje&#8221;</strong></p>
<p>&#8220;La Marcha de las Mujeres enviará un claro mensaje al mundo y a nuestro nuevo gobierno en su primer día en el cargo de que los derechos de las mujeres son derechos humanos&#8221;, dijeron los organizadores.</p>
<p>Todo surgió con una idea de una desconocida abogada jubilada de Hawai, Teresa Shook, que creció como bola de nieve en las redes sociales.</p>
<p>&#8220;¿Y si las mujeres desfilaran masivamente en Washington durante la investidura?&#8221;, preguntó. Cuando fue a acostarse, tenía 40 &#8220;Me gusta&#8221;. Cuando se despertó, más de 10.000, y el llamado siguió creciendo.</p>
<p>Es la primera vez en 40 años que un mandatario recién elegido tiene una popularidad tan baja, de apenas 37%, según un sondeo de CBS News.</p>
<p>Aunque Trump ganó la elección con los 308 votos del colegio electoral, Hillary Clinton ganó el voto popular, con tres millones de sufragios más que su rival.</p>
<p>La derrota inesperada el 8 de noviembre de Hillary, que esperaba convertirse en la primera presidenta de Estados Unidos, fue para muchas un gran golpe.</p>
<p>Unas 225.000 personas han confirmado su participación en la página Facebook de la marcha, y otras 250.000 dijeron estar interesadas en hacerlo.</p>
<p>Al menos 1.200 buses han pedido permiso para estacionar cerca del Mall. Varios hombres -hermanos, maridos, novios e hijos de participantes- también asistirán a la marcha.</p>
<p><strong>Un gorro rosa para pedir más respeto</strong></p>
<p>&#8220;Apenas una semana después de la elección de Trump me compré el billete de bus para venir a Washington a la marcha. Para mí, es una cuestión de activismo pacífico&#8221;, dijo a la AFP Cecile Scius, una manifestante de 33 años de Queens, Nueva York, que tiene cuatro niños.</p>
<p>Como miles de manifestantes, Scius vestirá un gorro de lana rosa con dos orejas de gato, que fue tejido por vecinas de su barrio de Sunnyside y que se ha convertido en nuevo símbolo del desafío al nuevo gobierno.</p>
<p>Los sombreros o &#8220;pussy hats&#8221;, como se les llama en inglés, tienen orejas de gato: es un juego de palabras ya que &#8220;pussycat&#8221; es gatito y &#8220;pussy&#8221; es coño, con un tono peyorativo.</p>
<p>La palabra recuerda directamente a un audio de 2005 filtrado en la campaña electoral en el cual el futuro presidente, conocido por su retórica polémica y divisiva, aseguraba que &#8220;cuando eres una estrella, (las mujeres) te dejan hacerlo. Puedes hacer lo que quieras. Puedes agarrarlas por el coño&#8221;.</p>
<p>La organización del denominado <a href="https://www.pussyhatproject.com/">&#8220;PussyHatProject&#8221;</a> , liderada por dos tejedoras de California, dijo haber recibido ya más de 60.000 sombreros para la marcha.</p>
<p>La gran protesta es apoyada por decenas de ONGs con valores totalmente opuestos a los del presidente republicano de 70 años. Es un diverso cóctel de defensores de los derechos cívicos, inmigrantes, musulmanes, militantes del medio ambiente, pro-aborto, pro-métodos anticonceptivos, de las drogas suaves, feministas, pacifistas, homosexuales, indígenas.</p>
<p>Es oficialmente apoyada por Amnesty International y Planned Parenthood, la mayor red de planificación familiar del país, al cual los republicanos del Congreso quieren quitar financiamiento.</p>
<p>También estarán presentes representantes del movimiento Black Lives Matter, una asociación especializada en la denuncia de abusos policiales contra los negros.</p>
<p>Unas 300 &#8220;marchas hermanas&#8221; se llevarán a cabo en otras grandes ciudades del país, como Nueva York, Boston, Los Angeles y Seattle, así como en el extranjero.</p>
<p>Holly Daudelan, de 24 años, participará en la marcha de Nueva York en apoyo de Planned Parenthood.</p>
<p>&#8220;Queremos mostrar que las mujeres estamos unidas, que vamos a ayudarnos unas a otras&#8221; para &#8220;defender nuestra democracia&#8221;, dijo esta joven que trabaja en un blog de comida y tejió su propio gorro de lana rosa.</p>
<p>Poetas y escritores han anunciado asimismo lecturas públicas para denunciar a Trump en ciudades estadounidenses y de otros países.</p>
<blockquote data-secret="q9eaTWbU5k" class="wp-embedded-content"><p><a href="http://www.elciudadanoweb.com/comenzo-la-era-donald-trump/">Comenzó la era Donald Trump</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.elciudadanoweb.com/comenzo-la-era-donald-trump/embed/#?secret=q9eaTWbU5k" data-secret="q9eaTWbU5k" width="600" height="338" title="&#8220;Comenzó la era Donald Trump&#8221; &#8212; Diario El Ciudadano y la Gente" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.elciudadanoweb.com/trump-enfrenta-masiva-protesta-tras-una-noche-en-la-casa-blanca/" data-numposts="5" data-width="480" data-colorscheme="light"></div>										<div class="banner nomobile"><div class="g g-22"><div class="g-single a-27"><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interior Notas - Zócalo completo 02 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="8491154732"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>
											<div class="adsense_masnoticias">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
												<ins class="adsbygoogle"
													 style="display:block"
													 data-ad-format="autorelaxed"
													 data-ad-client="ca-pub-7218084908682161"
													 data-ad-slot="1804514737"></ins>
												<script>
													 (adsbygoogle = window.adsbygoogle || []).push({});
												</script>
											</div>
										</div>
																				<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
											<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.elciudadanoweb.com/trump-enfrenta-masiva-protesta-tras-una-noche-en-la-casa-blanca/&amp;t=Trump enfrenta masiva protesta tras una noche en la Casa Blanca', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Trump enfrenta masiva protesta tras una noche en la Casa Blanca -&amp;url=http://www.elciudadanoweb.com/trump-enfrenta-masiva-protesta-tras-una-noche-en-la-casa-blanca/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuietear"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tuitear</span></div></a>
												<a href="whatsapp://send?text=Trump enfrenta masiva protesta tras una noche en la Casa Blanca http://www.elciudadanoweb.com/trump-enfrenta-masiva-protesta-tras-una-noche-en-la-casa-blanca/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartir</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.elciudadanoweb.com/trump-enfrenta-masiva-protesta-tras-una-noche-en-la-casa-blanca/&amp;media=http://www.elciudadanoweb.com/wp-content/uploads/2017/01/trump-1.jpg&amp;description=Trump enfrenta masiva protesta tras una noche en la Casa Blanca', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>
												<a href="mailto:?subject=Trump enfrenta masiva protesta tras una noche en la Casa Blanca&amp;BODY=Esta nota me pareció interesante. Creo que te puede gustar http://www.elciudadanoweb.com/trump-enfrenta-masiva-protesta-tras-una-noche-en-la-casa-blanca/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
											            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Para seguir leyendo</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.elciudadanoweb.com/comenzo-la-era-donald-trump/" rel="bookmark" title="Comenzó la era Donald Trump">
						<img width="300" height="180" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/trump-asuncion-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/trump-asuncion-300x180.jpg 300w, http://www.elciudadanoweb.com/wp-content/uploads/2017/01/trump-asuncion-1000x600.jpg 1000w, http://www.elciudadanoweb.com/wp-content/uploads/2017/01/trump-asuncion-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/trump-asuncion-80x80.jpg" class="mob-img wp-post-image" alt="" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.elciudadanoweb.com/comenzo-la-era-donald-trump/">Comenzó la era Donald Trump</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.elciudadanoweb.com/donald-trump-asumio-presidencia-de-estados-unidos/" rel="bookmark" title="Donald Trump asumió presidencia de Estados Unidos">
						<img width="300" height="180" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/trump-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/trump-300x180.jpg 300w, http://www.elciudadanoweb.com/wp-content/uploads/2017/01/trump-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/trump-80x80.jpg" class="mob-img wp-post-image" alt="" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.elciudadanoweb.com/donald-trump-asumio-presidencia-de-estados-unidos/">Donald Trump asumió presidencia de Estados Unidos</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.elciudadanoweb.com/reabren-aeropuerto-de-florida-tras-ataque-que-dejo-5-muertos/" rel="bookmark" title="Reabren aeropuerto de Florida tras ataque que dejó 5 muertos">
						<img width="300" height="180" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/florida-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/florida-300x180.jpg 300w, http://www.elciudadanoweb.com/wp-content/uploads/2017/01/florida-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/florida-80x80.jpg" class="mob-img wp-post-image" alt="" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.elciudadanoweb.com/reabren-aeropuerto-de-florida-tras-ataque-que-dejo-5-muertos/">Reabren aeropuerto de Florida tras ataque que dejó 5 muertos</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																																							</div><!--content-main-->
								</div><!--post-cont-in-->
							</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>					
					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.elciudadanoweb.com/un-fuerte-sismo-desperto-a-los-mendocinos/" rel="prev">Un fuerte sismo despertó a los mendocinos</a></div><div class="nav-next"><a href="http://www.elciudadanoweb.com/en-una-casa-de-barrio-la-granada-aparecieron-unos-30-alacranes-en-dos-semanas/" rel="next">Barrio La Granada: aparecieron en una casa unos 30 alacranes en dos semanas</a></div></div>
	</nav>															<div class="banner nomobile"><div class="a-single a-29"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Relacionados -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="1750056335"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
				</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
						<div class="banner_interior_sidebar"><div class="g g-11"><div class="g-single a-15"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar Single -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="8694269136"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
						<h4 class="post-header nomobile">
<span class="post-header">EDICIÓN IMPRESA</span>
</h4>
<div class="side-pop-wrap left relative">
				<div class="tapa nomobile">
																																					<img data-rel='fh5-light-box-demo' data-href='http://online.fliphtml5.com/ukfs/lazm/#p=1' data-width='700' data-height='425' data-title='Sábado 21 de enero del 2017' src="http://www.elciudadanoweb.com/wp-content/uploads/2016/08/tapa-9.jpg"  >
											 
									</div>
</div>
<h4 class="post-header nomobile">
<span class="post-header">MÁS LEÍDAS</span>
</h4>
<div class="side-pop-wrap left relative cja_leidas nomobile">

	<div class="feat-widget-cont left relative">
		
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/un-nuevo-compas-de-espera-para-montoya/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="1129" height="803" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/montoya.jpg" class="reg-img wp-post-image" alt="montoya" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/montoya.jpg 1129w, http://www.elciudadanoweb.com/wp-content/uploads/2017/01/montoya-768x546.jpg 768w" sizes="(max-width: 1129px) 100vw, 1129px" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/montoya-450x270.jpg" class="mob-img wp-post-image" alt="montoya" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/montoya-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2017/01/montoya-1000x600.jpg 1000w, http://www.elciudadanoweb.com/wp-content/uploads/2017/01/montoya-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Rosario Central: un nuevo compás de espera para Montoya</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/macri-y-el-primer-decreto-de-2017-art/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="743" height="528" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/macri-decreto-art.jpg" class="reg-img wp-post-image" alt="" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/macri-decreto-art-450x270.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/macri-decreto-art-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2017/01/macri-decreto-art-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Macri y el primer decreto de 2017: cambios en la ley de ART</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/la-peor-de-las-noticias-para-el-rosarino-denis-rodriguez/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="795" height="566" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/denis-rodriguez.jpg" class="reg-img wp-post-image" alt="denis-rodriguez" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/denis-rodriguez.jpg 795w, http://www.elciudadanoweb.com/wp-content/uploads/2017/01/denis-rodriguez-768x547.jpg 768w" sizes="(max-width: 795px) 100vw, 795px" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/denis-rodriguez-450x270.jpg" class="mob-img wp-post-image" alt="denis-rodriguez" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/denis-rodriguez-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2017/01/denis-rodriguez-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>La peor de las noticias para el rosarino Denis Rodríguez</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/grupo-robo-joyeria-en-el-shopping-fisherton-plaza-frente-al-aeropuerto/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="325" height="232" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/angeljoyas.jpg" class="reg-img wp-post-image" alt="" />								<img width="325" height="232" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/angeljoyas.jpg" class="mob-img wp-post-image" alt="" />													<h2>Grupo robó joyería en el shopping Fisherton Plaza, frente al Aeropuerto</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/hallaron-el-cuerpo-del-joven-que-se-arrojo-al-arroyo-saladillo/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="476" height="338" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/busqueda-saladillo-@Daniamoroso.jpg" class="reg-img wp-post-image" alt="saladillo desaparecido" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/busqueda-saladillo-@Daniamoroso-450x270.jpg" class="mob-img wp-post-image" alt="saladillo desaparecido" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/busqueda-saladillo-@Daniamoroso-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2017/01/busqueda-saladillo-@Daniamoroso-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Hallaron el cuerpo del joven que se arrojó al arroyo Saladillo</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/la-musica-popular-comienza-a-vivir-su-conclave-mas-esperado/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="743" height="528" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/dino-saluzzi.jpg" class="reg-img wp-post-image" alt="dino-saluzzi" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/dino-saluzzi-450x270.jpg" class="mob-img wp-post-image" alt="dino-saluzzi" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/dino-saluzzi-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2017/01/dino-saluzzi-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>La música popular comienza a vivir su cónclave más esperado</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/por-la-lluvia-cayo-parte-del-techo-del-centenario/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="575" height="409" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/techo-centenario.jpg" class="reg-img wp-post-image" alt="techo-centenario" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/techo-centenario-450x270.jpg" class="mob-img wp-post-image" alt="techo-centenario" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/techo-centenario-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2017/01/techo-centenario-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Por la lluvia, cayó parte del techo del Centenario</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/donald-trump-asumio-presidencia-de-estados-unidos/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="519" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/trump.jpg" class="reg-img wp-post-image" alt="" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/trump-450x270.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/trump-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2017/01/trump-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Donald Trump asumió presidencia de Estados Unidos</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/el-primer-decreto-del-ano-sera-el-lunes-y-para-modificar-ley-de-art/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="517" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/05/p02-trabajo.jpg" class="reg-img wp-post-image" alt="" />								<img width="381" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/05/p02-trabajo.jpg" class="mob-img wp-post-image" alt="" />													<h2>El primer decreto del año será el lunes y para modificar ley de ART</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/tribunales-la-empresa-de-climatizacion-se-hara-cargo-de-reparar-el-cielorraso/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="743" height="528" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/tribunales-techo.jpg" class="reg-img wp-post-image" alt="tribunales-techo" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/tribunales-techo-450x270.jpg" class="mob-img wp-post-image" alt="tribunales-techo" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/01/tribunales-techo-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2017/01/tribunales-techo-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Tribunales: la empresa de climatización se hará cargo de reparar el cielorraso</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
		 
	</div><!--feat-widget-cont-->
	<div class="g g-26"><div class="g-single a-34"><div class="banner"><a class="gofollow" data-track="MzQsMjYsMSw2MA==" href="http://www.canagraficadigital.com.ar " target="_blank"><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/banners/cana.gif"></a></div></div></div></div><!--side-pop-wrap-->						<div class="banner_interior_sidebar"><div class="g g-18"><div class="g-single a-22"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interior Noticia - Sidebar 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="4887800730"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
						<div class="banner_interior_sidebar nomobile"><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div>
						<div class="banner_interior_sidebar nomobile"><div class="g g-23"><div class="g-single a-26"><a class="gofollow" data-track="MjYsMjMsMSw2MA==" href="http://valentinaeventos.com/" target="_blank"><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/banners/valentina.gif"></a></div></div></div>
				</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
								
							<div class="foot-widget left relative">
										
										<p>Funcionando con:</p>
											<a href="http://es.wordpress.org/" style="margin-top: 10px; float: left; "><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/wordpress.png"></a>
							</div>			
							<div class="foot-widget left relative">
										<p>Redacci&oacute;n: Brown 2793, Rosario, Santa Fe, Argentina </p><p> Tel&eacute;fonos: +54 [0341] 156-707909 </p>
										<p>Propiedad de la Cooperativa de Trabajo LA CIGARRA LIMITADA</p>
										
																															<p>Edición Nº: 82</p>
																																																																																																																																																																																																																																																																													
										
										
										<p>Dise&ntilde;o y desarrollo: <a href="mailto:iescobar@elciudadanoweb.com?Subject=consulta" target="_blank">Departamento Sistemas </a></p>
										<p>Contacto comercial: <a href="mailto:cbarale@elciudadanoweb.com?Subject=consulta" target="_blank">ventas@elciudadanoweb.com </a></p>
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
													<li class="foot-soc-fb">
														<a href="" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
													<li class="foot-soc-twit">
														<a href="" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																							
													<!--<li class="foot-soc-inst">
														<a href="" target="_blank"><i class="fa fa-instagram fa-2"></i></a>
													</li> -->
											
													<!-- <li class="foot-soc-goog">
														<a href="" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
													</li> -->
												
													<li class="foot-soc-yt">
														<a href="" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
												
													
													<li class="foot-soc-rss">
														<a href="" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
												
													<li class="foot-soc-rss">
														<a href="http://www.elciudadanoweb.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
												
											</ul>
										</div><!--foot-soc-->
								</div><!--foot-widget-->
								<div class="foot-widget left relative" style="text-align: right; ">
										
										<p>Miembro de:</p>
										<a href="http://www.comscore.com/esl" style="margin-top: 10px; "><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/comscore.png"></a> 
														
								</div>
								
							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-menu-1-container"><ul id="menu-menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-472917"><a href="http://www.elciudadanoweb.com">inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542270"><a href="http://www.elciudadanoweb.com/seccion/el-hincha/">El Hincha</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472914"><a href="http://www.elciudadanoweb.com/seccion/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472913"><a href="http://www.elciudadanoweb.com/seccion/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472915"><a href="http://www.elciudadanoweb.com/seccion/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472912"><a href="http://www.elciudadanoweb.com/seccion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-474338"><a href="http://www.elciudadanoweb.com/seccion/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474332"><a href="http://www.elciudadanoweb.com/seccion/region/">Región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472916"><a href="http://www.elciudadanoweb.com/seccion/pais/">País</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474333"><a href="http://www.elciudadanoweb.com/seccion/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476832"><a href="http://www.elciudadanoweb.com/seccion/por-la-web/">Por la web</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2016 Diario El Ciudadano & La Región. Corriendo bajo Wordpress.</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">Subir</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->

<p class="TK">Diseño y desarrollo Departamento Sistemas Diario EL Ciudadano & La Gente</p>
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});


  	// Comments Toggle
	  	$(".comment-click-586242").on("click", function(){
  	  $(".com-click-id-586242").show();
	  $(".disqus-thread-586242").show();
  	  $(".com-but-586242").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});
</script>

<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.elciudadanoweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.elciudadanoweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.elciudadanoweb.com\/wp-admin\/admin-ajax.php","text_wait":"Su \u00faltima petici\u00f3n a\u00fan est\u00e1 siendo procesada. Por favor espere un momento ...","text_valid":"Por favor escoja una respuesta correcta para la encuesta.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/js/scripts.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/js/jquery.infinitescroll.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=523550387660521&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 15000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 15000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 10000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11667710-1', 'auto');
  ga('send', 'pageview');

</script>
</html>