<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta http-equiv="refresh" content="600">
<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700italic,700' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Passion+One:400,700,900" rel="stylesheet"> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.elciudadanoweb.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.elciudadanoweb.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.elciudadanoweb.com/feed/atom/" />
<link rel="pingback" href="http://www.elciudadanoweb.com/xmlrpc.php" />
<script src='//fliphtml5.com/plugin/LightBox/js/fliphtml5-light-box-api-min.js'></script>
<script type="text/javascript" src="Diario El Ciudadano y la Gente/js/modernizr.custom.04022.js"></script>
<link href="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/css/demo.css" media="screen, projection" rel="stylesheet" type="text/css" />
<!-- Inicio compartir en FB  -->
 
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Seis provincias apuntalan la hidrovía" />
	<meta property="og:description" content="<p>Lifschitz, anfitrión de jornada para dar nuevo impulso al corredor fluvial.</p>
" />
	<meta property="og:url" content="http://www.elciudadanoweb.com/seis-provincias-apuntalan-la-hidrovia/"/>
	<meta property="og:image" content="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/p07f1-juanjo-.jpg" />
<!-- Fin compartir en FB -->

<title>Seis provincias apuntalan la hidrovía &#8211; Diario El Ciudadano y la Gente</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Ciudadano y la Gente &raquo; Feed" href="http://www.elciudadanoweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Ciudadano y la Gente &raquo; RSS de los comentarios" href="http://www.elciudadanoweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Ciudadano y la Gente &raquo; Seis provincias apuntalan la hidrovía RSS de los comentarios" href="http://www.elciudadanoweb.com/seis-provincias-apuntalan-la-hidrovia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elciudadanoweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='selection-sharer-css'  href='http://www.elciudadanoweb.com/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.elciudadanoweb.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.elciudadanoweb.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/style.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/css/iecss.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/css/media-queries.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.elciudadanoweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elciudadanoweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elciudadanoweb.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Roban el trabajo de 10 años a científico' href='http://www.elciudadanoweb.com/roban-el-trabajo-de-10-anos-a-cientifico/' />
<link rel='next' title='Guerreros en la arena' href='http://www.elciudadanoweb.com/guerreros-en-la-arena/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.elciudadanoweb.com/seis-provincias-apuntalan-la-hidrovia/" />
<link rel='shortlink' href='http://www.elciudadanoweb.com/?p=599777' />
<link rel="alternate" type="application/json+oembed" href="http://www.elciudadanoweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elciudadanoweb.com%2Fseis-provincias-apuntalan-la-hidrovia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elciudadanoweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elciudadanoweb.com%2Fseis-provincias-apuntalan-la-hidrovia%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.5.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { margin:0px;width:auto; height:auto; }
	.g-4 { margin:0px;width:auto; height:auto; }
	.g-8 { margin:0px;width:auto; height:auto; }
	.g-9 { margin:0px;width:auto; height:auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="523550387660521"/>
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}








</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7218084908682161",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="single single-post postid-599777 single-format-standard">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
			
			<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://www.elciudadanoweb.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-472917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-472917"><a href="http://www.elciudadanoweb.com">inicio</a></li>
<li id="menu-item-542270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542270"><a href="http://www.elciudadanoweb.com/seccion/el-hincha/">El Hincha</a></li>
<li id="menu-item-472914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472914"><a href="http://www.elciudadanoweb.com/seccion/policiales/">Policiales</a></li>
<li id="menu-item-472913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472913"><a href="http://www.elciudadanoweb.com/seccion/ciudad/">Ciudad</a></li>
<li id="menu-item-472915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472915"><a href="http://www.elciudadanoweb.com/seccion/espectaculos/">Espectáculos</a></li>
<li id="menu-item-472912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-472912"><a href="http://www.elciudadanoweb.com/seccion/politica/">Política</a></li>
<li id="menu-item-474338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474338"><a href="http://www.elciudadanoweb.com/seccion/mundo/">Mundo</a></li>
<li id="menu-item-474332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474332"><a href="http://www.elciudadanoweb.com/seccion/region/">Región</a></li>
<li id="menu-item-472916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472916"><a href="http://www.elciudadanoweb.com/seccion/pais/">País</a></li>
<li id="menu-item-474333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474333"><a href="http://www.elciudadanoweb.com/seccion/sociedad/">Sociedad</a></li>
<li id="menu-item-476832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476832"><a href="http://www.elciudadanoweb.com/seccion/por-la-web/">Por la web</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
						<div class="banner_header_izq nomobile"><div class="g g-13"><div class="g-single a-17"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home - Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="1948548330"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
						<div class="logo-wide-wrap left relative">
							<h1>
								<a itemprop="url" href="http://www.elciudadanoweb.com/"><img itemprop="logo" src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/logos/logo.png" alt="Diario El Ciudadano y la Gente" /></a>
							</h1>
						</div><!--logo-wide-wrap-->
						<div class="clima nomobile">
							<div id="cont_e30a2fb93dc6eea131737784c93a3480"><span id="h_e30a2fb93dc6eea131737784c93a3480"><a class="LinkWid" href="http://www.meteored.com.ar/tiempo-en_Rosario-America+Sur-Argentina-Santa+Fe--1-13586.html" target="_blank" style="font-family:Helvetica; font-size:13px; color:#ffffff;"></a></span><script type="text/javascript" src="http://www.meteored.com.ar/wid_loader/e30a2fb93dc6eea131737784c93a3480"></script></div>						
						</div >
						<div class="clima2 mobile">
							<div id="cont_117f00eb70affdfed7d9db0044237a89"><span id="h_117f00eb70affdfed7d9db0044237a89"></span><script type="text/javascript" src="http://www.meteored.com.ar/wid_loader/117f00eb70affdfed7d9db0044237a89"></script></div>
						</div>
				</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
											<div class="nav-logo-fade left">
													<a href="http://www.elciudadanoweb.com/"><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/logos/logo_nav.png" alt="Diario El Ciudadano y la Gente" /></a>
											</div><!--nav-logo-fade-->
											
									</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-menu-1-container"><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-472917"><a href="http://www.elciudadanoweb.com">inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542270"><a href="http://www.elciudadanoweb.com/seccion/el-hincha/">El Hincha</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472914"><a href="http://www.elciudadanoweb.com/seccion/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472913"><a href="http://www.elciudadanoweb.com/seccion/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472915"><a href="http://www.elciudadanoweb.com/seccion/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-472912"><a href="http://www.elciudadanoweb.com/seccion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474338"><a href="http://www.elciudadanoweb.com/seccion/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474332"><a href="http://www.elciudadanoweb.com/seccion/region/">Región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472916"><a href="http://www.elciudadanoweb.com/seccion/pais/">País</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474333"><a href="http://www.elciudadanoweb.com/seccion/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476832"><a href="http://www.elciudadanoweb.com/seccion/por-la-web/">Por la web</a></li>
</ul></div>													<!-- <div class="leido"><a href="http://www.elciudadanoweb.com/leido/" target="_blank"><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/leido.png"></a></div> -->

												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://www.elciudadanoweb.com//">
	<input type="text" name="s" id="s" value="Buscar.." onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
												
													<a href="http://www.facebook.com/elciudadanoweb" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
												
												
													<a href="https://twitter.com/elciudadanoweb" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
												
											</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
										
				<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		<!-- <div class="banner_zocalo_interior nomobile"> --><!-- </div> -->
										<div class="g g-24"><div class="g-single a-28"><div class="banner nomobile"><!-- Delivery via OAS JX 2.0 Tag display -->
<script type='text/javascript'>
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc17107.247realmedia.com/RealMedia/ads/adstream_jx.ads/elciudadanoweb.com/ROS/salta/1" + OAS_rns +"@x02!x02?%%C%%?YPF_VASOS_SELECCION_CIUDADANO_WEB_980X100'"+"><"+"\/script"+">");
</script>
<!-- Here is the Open AdStream PCX 2.0 Code  --></div></div></div>									<div class="mobile"><div class="g g-16"><div class="g-single a-20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interior Mobile Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="2661618335"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
								
<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
														<article id="post-area" class="post-599777 post type-post status-publish format-standard has-post-thumbnail hentry category-edicion-impresa category-politica tag-debate tag-decreto tag-gobierno tag-interna tag-paritaria tag-tarifazo">
													<header id="post-header">
																	<a class="post-cat-link" href="http://www.elciudadanoweb.com/seccion/edicion-impresa/"><span class="post-head-cat">Edición Impresa</span></a>
																<h1 class="post-title left" itemprop="name headline">Seis provincias apuntalan la hidrovía</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
																																	<div class="post-info-in">
												<div class="post-info-right left relative">
																										<div class="post-info-date left relative">
														<span class="post-info-text"></span> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2016-11-23">23 noviembre 2016</time></span>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
							</header><!--post-header-->
																																	<div id="post-feat-img" class="left relative">
																								<div class="sp-slideshow">
														<input id="button-1" type="radio" name="radio-set" class="sp-selector-1" checked="checked" />
														<label for="button-1" class="button-label-1"></label>
														
																																																													
														<label for="button-1" class="sp-arrow sp-a1"></label>
														
																																																													
														<div class="sp-content">
															<div class="sp-parallax-bg"></div>
															<ul class="sp-slider clearfix">
																	<li>
																	<img width="730" height="520" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/p07f1-juanjo-.jpg" class="attachment- size- wp-post-image" alt="image1" />																		<div class="post-feat-text">
																																						<span class="post-excerpt left">“Promovemos un federalismo de propuestas y de cooperación”, sostuvo Lifschitz.</span>
																																																										<span class="feat-caption">Juan José García</span>
																																					</div><!--post-feat-text-->
																	</li>
																
																																				
																																	
															</ul>
														</div><!-- sp-content -->
													</div><!-- sp-slideshow -->
											
										</div><!--post-feat-img-->
																							<div id="content-area" itemprop="articleBody" class="post-599777 post type-post status-publish format-standard has-post-thumbnail hentry category-edicion-impresa category-politica tag-debate tag-decreto tag-gobierno tag-interna tag-paritaria tag-tarifazo">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">
											

																	<section class="social-sharing-top">
												

						
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.elciudadanoweb.com/seis-provincias-apuntalan-la-hidrovia/&amp;t=Seis provincias apuntalan la hidrovía', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Seis provincias apuntalan la hidrovía -&amp;url=http://www.elciudadanoweb.com/seis-provincias-apuntalan-la-hidrovia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tuitear</span></div></a>
												<a href="whatsapp://send?text=Seis provincias apuntalan la hidrovía http://www.elciudadanoweb.com/seis-provincias-apuntalan-la-hidrovia/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartir</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.elciudadanoweb.com/seis-provincias-apuntalan-la-hidrovia/&amp;media=http://www.elciudadanoweb.com/wp-content/uploads/2016/11/p07f1-juanjo-.jpg&amp;description=Seis provincias apuntalan la hidrovía', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>
												<a href="mailto:?subject=Seis provincias apuntalan la hidrovía&amp;BODY=Esta nota me pareció interesante. Creo que te puede gustar http://www.elciudadanoweb.com/seis-provincias-apuntalan-la-hidrovia/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://www.elciudadanoweb.com/seis-provincias-apuntalan-la-hidrovia/#respond"><div class="social-comments comment-click-599777"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comentarios</span></div></a>
																																				</section><!--social-sharing-top-->
										<div>
																					<p>Gobernadores de seis provincias –entre ellas Santa Fe– dieron un nuevo impulso al desarrollo de la Hidrovía Paraguay-Paraná y lanzaron guiños al gobierno nacional. Fue ayer, en Rosario, en el cierre de la jornada sobre “Integración y transporte hidroviario para el desarrollo regional. Oportunidades y desafíos del Noreste Argentino”, de la que participaron autoridades de Misiones, Formosa, Corrientes, Entre Ríos y Chaco y que tuvo como anfitrión al mandatario socialista Miguel Lifschitz.</p>
<p>“Promovemos un federalismo de propuestas y de cooperación”, señaló el gobernador en su discurso. “Queremos que este encuentro se transforme en un foro permanente desde donde impulsemos no sólo el desarrollo y crecimiento de la hidrovía, sino también un federalismo integrador, como decía el gobernador Carlos Sylvestre Begnis. Estamos en un buen momento para promover un federalismo de propuestas y de cooperación con el gobierno nacional para el desarrollo de proyectos estratégicos, y no sólo un federalismo de reclamos”.</p>
<p>Lifschitz estuvo acompañado por sus pares de Chaco, Domingo Peppo; de Corrientes, Ricardo Colombi; de Entre Ríos, Gustavo Bordet; el vicegobernador de Misiones, Oscar Herrera Ahuad; y en representación del gobierno de Formosa, el presidente del Consejo General de Puertos, Fernando de Vido.</p>
<p>“Este es un día histórico porque visualizamos y pusimos un valor las acciones que venimos desarrollando desde el inicio de nuestras gestiones, junto con los antecedentes de los trabajos anteriores. La Hidrovía Paraguay-Paraná es una gran autopista de agua, con varios carriles y bien iluminada hasta Timbúes. Pero de allí hacia el norte requiere de mucha inversión en infraestructura, tanto para integrar a las provincias argentinas como a los países del Mercosur, para que finalmente se convierta en una gran vía de comunicación con el mundo”, señaló Lifschitz.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.elciudadanoweb.com/seis-provincias-apuntalan-la-hidrovia/" data-numposts="5" data-width="480" data-colorscheme="light"></div>										<div class="banner nomobile"><div class="g g-22"><div class="g-single a-27"><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interior Notas - Zócalo completo 02 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="8491154732"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>
											<div class="adsense_masnoticias">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
												<ins class="adsbygoogle"
													 style="display:block"
													 data-ad-format="autorelaxed"
													 data-ad-client="ca-pub-7218084908682161"
													 data-ad-slot="1804514737"></ins>
												<script>
													 (adsbygoogle = window.adsbygoogle || []).push({});
												</script>
											</div>
										</div>
																				<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
											<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.elciudadanoweb.com/seis-provincias-apuntalan-la-hidrovia/&amp;t=Seis provincias apuntalan la hidrovía', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Seis provincias apuntalan la hidrovía -&amp;url=http://www.elciudadanoweb.com/seis-provincias-apuntalan-la-hidrovia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuietear"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tuitear</span></div></a>
												<a href="whatsapp://send?text=Seis provincias apuntalan la hidrovía http://www.elciudadanoweb.com/seis-provincias-apuntalan-la-hidrovia/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartir</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.elciudadanoweb.com/seis-provincias-apuntalan-la-hidrovia/&amp;media=http://www.elciudadanoweb.com/wp-content/uploads/2016/11/p07f1-juanjo-.jpg&amp;description=Seis provincias apuntalan la hidrovía', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>
												<a href="mailto:?subject=Seis provincias apuntalan la hidrovía&amp;BODY=Esta nota me pareció interesante. Creo que te puede gustar http://www.elciudadanoweb.com/seis-provincias-apuntalan-la-hidrovia/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
											            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Para seguir leyendo</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.elciudadanoweb.com/arduo-debate-por-el-aumento-del-89-en-las-boletas-del-agua/" rel="bookmark" title="Arduo debate por el aumento del 89% en las boletas del agua">
						<img width="300" height="180" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/p03f1-6-300x180.jpg" class="reg-img wp-post-image" alt="p03f1" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/p03f1-6-300x180.jpg 300w, http://www.elciudadanoweb.com/wp-content/uploads/2016/11/p03f1-6-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/p03f1-6-80x80.jpg" class="mob-img wp-post-image" alt="p03f1" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.elciudadanoweb.com/arduo-debate-por-el-aumento-del-89-en-las-boletas-del-agua/">Arduo debate por el aumento del 89% en las boletas del agua</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.elciudadanoweb.com/piden-estacionar-en-el-centro-en-las-fiestas/" rel="bookmark" title="Piden estacionar en el centro en las Fiestas">
						<img width="300" height="180" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/p04f1-sc-7-300x180.jpg" class="reg-img wp-post-image" alt="p04f1-sc" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/p04f1-sc-7-300x180.jpg 300w, http://www.elciudadanoweb.com/wp-content/uploads/2016/11/p04f1-sc-7-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/p04f1-sc-7-80x80.jpg" class="mob-img wp-post-image" alt="p04f1-sc" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.elciudadanoweb.com/piden-estacionar-en-el-centro-en-las-fiestas/">Piden estacionar en el centro en las Fiestas</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.elciudadanoweb.com/martinez-renuncio-y-tambien-expuso-diferencias-politicas/" rel="bookmark" title="Martínez renunció y también expuso diferencias políticas">
						<img width="300" height="180" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/p13f1-juanjo-1-5-300x180.jpg" class="reg-img wp-post-image" alt="p13f1-juanjo" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/p13f1-juanjo-1-5-300x180.jpg 300w, http://www.elciudadanoweb.com/wp-content/uploads/2016/11/p13f1-juanjo-1-5-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/p13f1-juanjo-1-5-80x80.jpg" class="mob-img wp-post-image" alt="p13f1-juanjo" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.elciudadanoweb.com/martinez-renuncio-y-tambien-expuso-diferencias-politicas/">Martínez renunció y también expuso diferencias políticas</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																																							</div><!--content-main-->
								</div><!--post-cont-in-->
							</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>					
					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.elciudadanoweb.com/roban-el-trabajo-de-10-anos-a-cientifico/" rel="prev">Roban el trabajo de 10 años a científico</a></div><div class="nav-next"><a href="http://www.elciudadanoweb.com/guerreros-en-la-arena/" rel="next">Guerreros en la arena</a></div></div>
	</nav>															<div class="banner nomobile"><div class="a-single a-29"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Relacionados -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="1750056335"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
				</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
						<div class="banner_interior_sidebar"><div class="g g-11"><div class="g-single a-15"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar Single -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="8694269136"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
						<h4 class="post-header nomobile">
<span class="post-header">EDICIÓN IMPRESA</span>
</h4>
<div class="side-pop-wrap left relative">
				<div class="tapa nomobile">
																																					<img data-rel='fh5-light-box-demo' data-href='http://online.fliphtml5.com/ukfs/qtzu/#p=1' data-width='700' data-height='425' data-title='Miércoles 23 de Noviembre de 2016' src="http://www.elciudadanoweb.com/wp-content/uploads/2016/08/C2-01-12.jpg"  >
											 
									</div>
</div>
<h4 class="post-header nomobile">
<span class="post-header">SUPLEMENTOS</span>
</h4>
<div class="side-pop-wrap left relative nomobile">
				<div class="tapa_suplementos1">
																																					<img data-rel='fh5-light-box-demo' data-href='http://online.fliphtml5.com/ukfs/yelp/#p=1' data-width='700' data-height='425' data-title='Suplemento Mundo Laboral' src="http://www.elciudadanoweb.com/wp-content/uploads/2016/10/mundo-laboral-1.jpg"  >
											 
									</div>
				<div class="tapa_suplementos2">
																																					<img data-rel='fh5-light-box-demo' data-href='http://online.fliphtml5.com/ukfs/mscy/#p=1' data-width='700' data-height='425' data-title='Suplemento Aniversario' src="http://www.elciudadanoweb.com/wp-content/uploads/2016/10/tapa-suplemento.jpg"  >
											 
									</div>
</div>
<h4 class="post-header nomobile">
<span class="post-header">MÁS LEÍDAS</span>
</h4>
<div class="side-pop-wrap left relative cja_leidas nomobile">

	<div class="feat-widget-cont left relative">
		
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/gualeguaychu-le-puso-fin-a-la-eleccion-de-la-reina-de-turismo/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="517" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/gualeguaychu.jpg" class="reg-img wp-post-image" alt="gualeguaychu" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/gualeguaychu-450x270.jpg" class="mob-img wp-post-image" alt="gualeguaychu" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/gualeguaychu-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2016/11/gualeguaychu-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Gualeguaychú le puso fin a la elección de la reina de turismo</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/una-joven-fallecio-al-chocar-una-moto-con-un-taxi/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="517" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/accidente.jpg" class="reg-img wp-post-image" alt="accidente" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/accidente-450x270.jpg" class="mob-img wp-post-image" alt="accidente" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/accidente-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2016/11/accidente-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Una joven falleció al chocar una moto con un taxi</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/api-de-paro-martes-y-miercoles-por-demandas-gremiales/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="410" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/api.jpg" class="reg-img wp-post-image" alt="api" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/api-450x270.jpg" class="mob-img wp-post-image" alt="api" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/api-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2016/11/api-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>API de paro martes y miércoles por demandas gremiales</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/se-realizara-la-audiencia-publica-para-debatir-el-aumento-de-la-tarifa-del-agua/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="517" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/enress.jpg" class="reg-img wp-post-image" alt="enress" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/enress-450x270.jpg" class="mob-img wp-post-image" alt="enress" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/enress-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2016/11/enress-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Se realizará la audiencia pública para debatir el aumento de la tarifa del agua</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/pedro-marchetta-presento-en-cordoba-su-libro-el-negro/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="517" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/libro.jpg" class="reg-img wp-post-image" alt="libro" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/libro-450x270.jpg" class="mob-img wp-post-image" alt="libro" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/libro-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2016/11/libro-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Pedro Marchetta presentó en Córdoba su libro “El Negro”</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/sumaran-100-jovenes-a-tareas-de-mantenimiento-urbano/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="487" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/cooperativas.jpg" class="reg-img wp-post-image" alt="cooperativas" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/cooperativas-450x270.jpg" class="mob-img wp-post-image" alt="cooperativas" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/cooperativas-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2016/11/cooperativas-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Sumarán 100 jóvenes a tareas de mantenimiento urbano</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/ganadores-del-concurso-por-la-no-violencia/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="444" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/violencia.jpg" class="reg-img wp-post-image" alt="violencia" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/violencia-450x270.jpg" class="mob-img wp-post-image" alt="violencia" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/violencia-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2016/11/violencia-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Ganadores del concurso por la no violencia</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/un-joven-denuncio-que-fue-agredido-por-patovicas-de-un-boliche/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="517" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/boliche-1.jpg" class="reg-img wp-post-image" alt="boliche" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/boliche-1-450x270.jpg" class="mob-img wp-post-image" alt="boliche" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/boliche-1-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2016/11/boliche-1-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Un joven denunció que fue agredido por patovicas de un boliche</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/condenan-a-municipalidad-y-epe-por-un-accidente/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="411" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/vereda.jpg" class="reg-img wp-post-image" alt="vereda" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/vereda-450x270.jpg" class="mob-img wp-post-image" alt="vereda" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2016/11/vereda-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2016/11/vereda-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Condenan a Municipalidad y EPE por un accidente</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/prat-gay-la-primera-etapa-del-blanqueo-cerrara-en-us-7-000-millones/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="517" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/04/pratgay2.jpg" class="reg-img wp-post-image" alt="pratgay2" />								<img width="381" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/04/pratgay2.jpg" class="mob-img wp-post-image" alt="pratgay2" />													<h2>Prat Gay: “La primera etapa del blanqueo cerrará en u$s 7.000 millones”</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
		 
	</div><!--feat-widget-cont-->

</div><!--side-pop-wrap-->						<div class="banner_interior_sidebar"><div class="g g-18"><div class="g-single a-22"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interior Noticia - Sidebar 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="4887800730"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
						<div class="banner_interior_sidebar nomobile"><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div>
						<div class="banner_interior_sidebar nomobile"><div class="g g-23"><div class="g-single a-26"><a class="gofollow" data-track="MjYsMjMsMSw2MA==" href="http://valentinaeventos.com/" target="_blank"><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/banners/valentina.gif"></a></div></div></div>
				</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
								
							<div class="foot-widget left relative">
										
										<p>Funcionando con:</p>
											<a href="http://es.wordpress.org/" style="margin-top: 10px; float: left; "><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/wordpress.png"></a>
							</div>			
							<div class="foot-widget left relative">
										<p>Redacci&oacute;n: Dorrego 972, Rosario, Santa Fe, Argentina </p><p> Tel&eacute;fonos: +54 [0341] 4404600/700 </p>
										
										
																															<p>Edición Nº: 25</p>
																																																																																																																																																																																																																																																																													
										
										
										<p>Dise&ntilde;o y desarrollo: <a href="mailto:iescobar@elciudadanoweb.com?Subject=consulta" target="_blank">Departamento Sistemas </a></p>
										<p>Contacto comercial: <a href="mailto:cbarale@elciudadanoweb.com?Subject=consulta" target="_blank">ventas@elciudadanoweb.com </a></p>
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
													<li class="foot-soc-fb">
														<a href="" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
													<li class="foot-soc-twit">
														<a href="" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																							
													<!--<li class="foot-soc-inst">
														<a href="" target="_blank"><i class="fa fa-instagram fa-2"></i></a>
													</li> -->
											
													<!-- <li class="foot-soc-goog">
														<a href="" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
													</li> -->
												
													<li class="foot-soc-yt">
														<a href="" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
												
													
													<li class="foot-soc-rss">
														<a href="" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
												
													<li class="foot-soc-rss">
														<a href="http://www.elciudadanoweb.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
												
											</ul>
										</div><!--foot-soc-->
								</div><!--foot-widget-->
								<div class="foot-widget left relative" style="text-align: right; ">
										
										<p>Miembro de:</p>
										<a href="http://www.comscore.com/esl" style="margin-top: 10px; "><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/comscore.png"></a> 
														
								</div>
								
							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-menu-1-container"><ul id="menu-menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-472917"><a href="http://www.elciudadanoweb.com">inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542270"><a href="http://www.elciudadanoweb.com/seccion/el-hincha/">El Hincha</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472914"><a href="http://www.elciudadanoweb.com/seccion/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472913"><a href="http://www.elciudadanoweb.com/seccion/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472915"><a href="http://www.elciudadanoweb.com/seccion/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-472912"><a href="http://www.elciudadanoweb.com/seccion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474338"><a href="http://www.elciudadanoweb.com/seccion/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474332"><a href="http://www.elciudadanoweb.com/seccion/region/">Región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472916"><a href="http://www.elciudadanoweb.com/seccion/pais/">País</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474333"><a href="http://www.elciudadanoweb.com/seccion/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476832"><a href="http://www.elciudadanoweb.com/seccion/por-la-web/">Por la web</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2016 Diario El Ciudadano & La Región. Corriendo bajo Wordpress.</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">Subir</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->

<p class="TK">Diseño y desarrollo Departamento de Sistemas Diario EL Ciudadano & La Gente</p>
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});


  	// Comments Toggle
	  	$(".comment-click-586242").on("click", function(){
  	  $(".com-click-id-586242").show();
	  $(".disqus-thread-586242").show();
  	  $(".com-but-586242").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});
</script>

<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.elciudadanoweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.elciudadanoweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.elciudadanoweb.com\/wp-admin\/admin-ajax.php","text_wait":"Su \u00faltima petici\u00f3n a\u00fan est\u00e1 siendo procesada. Por favor espere un momento ...","text_valid":"Por favor escoja una respuesta correcta para la encuesta.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/js/jquery.infinitescroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=523550387660521&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 15000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 15000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 10000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11667710-1', 'auto');
  ga('send', 'pageview');

</script>
</html>