<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta http-equiv="refresh" content="600">
<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700italic,700' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Passion+One:400,700,900" rel="stylesheet"> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.elciudadanoweb.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.elciudadanoweb.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.elciudadanoweb.com/feed/atom/" />
<link rel="pingback" href="http://www.elciudadanoweb.com/xmlrpc.php" />
<script src='//fliphtml5.com/plugin/LightBox/js/fliphtml5-light-box-api-min.js'></script>
<script type="text/javascript" src="Diario El Ciudadano y la Gente/js/modernizr.custom.04022.js"></script>
<link href="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/css/demo.css" media="screen, projection" rel="stylesheet" type="text/css" />
<!-- Inicio compartir en FB  -->
 
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Personal Fest despide el verano" />
	<meta property="og:description" content="<p>El masivo encuentro musical que pasó por las principales capitales turísticas del país convocando a 160 mil personas tendrá hoy su broche de oro en Rosario con Estelares y el músico de reggae Dread Mar I como figuras centrales.</p>
" />
	<meta property="og:url" content="http://www.elciudadanoweb.com/personal-fest-despide-el-verano/"/>
	<meta property="og:image" content="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/p28f1-sc-5.jpg" />
<!-- Fin compartir en FB -->

<title>Personal Fest despide el verano &#8211; Diario El Ciudadano y la Gente</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Ciudadano y la Gente &raquo; Feed" href="http://www.elciudadanoweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Ciudadano y la Gente &raquo; RSS de los comentarios" href="http://www.elciudadanoweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Ciudadano y la Gente &raquo; Personal Fest despide el verano RSS de los comentarios" href="http://www.elciudadanoweb.com/personal-fest-despide-el-verano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elciudadanoweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='selection-sharer-css'  href='http://www.elciudadanoweb.com/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.elciudadanoweb.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.elciudadanoweb.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/css/reset.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/style.css?ver=4.7.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/css/iecss.css?ver=4.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/css/media-queries.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.elciudadanoweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elciudadanoweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elciudadanoweb.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Protestan en Casilda contra la empresa' href='http://www.elciudadanoweb.com/protestan-en-casilda-contra-la-empresa/' />
<link rel='next' title='“Falsas promesas, ninguneo y amenazas de guerra”' href='http://www.elciudadanoweb.com/falsas-promesas-ninguneo-y-amenazas-de-guerra/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.elciudadanoweb.com/personal-fest-despide-el-verano/" />
<link rel='shortlink' href='http://www.elciudadanoweb.com/?p=608061' />
<link rel="alternate" type="application/json+oembed" href="http://www.elciudadanoweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elciudadanoweb.com%2Fpersonal-fest-despide-el-verano%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elciudadanoweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elciudadanoweb.com%2Fpersonal-fest-despide-el-verano%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { margin:0px;width:auto; height:auto; }
	.g-4 { margin:0px;width:auto; height:auto; }
	.g-8 { margin:0px;width:auto; height:auto; }
	.g-9 { margin:0px;width:auto; height:auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="523550387660521"/>
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}








</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7218084908682161",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-608061 single-format-standard">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
			
			<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://www.elciudadanoweb.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-472917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-472917"><a href="http://www.elciudadanoweb.com">inicio</a></li>
<li id="menu-item-542270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542270"><a href="http://www.elciudadanoweb.com/seccion/el-hincha/">El Hincha</a></li>
<li id="menu-item-472914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472914"><a href="http://www.elciudadanoweb.com/seccion/policiales/">Policiales</a></li>
<li id="menu-item-472913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472913"><a href="http://www.elciudadanoweb.com/seccion/ciudad/">Ciudad</a></li>
<li id="menu-item-472915" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-472915"><a href="http://www.elciudadanoweb.com/seccion/espectaculos/">Espectáculos</a></li>
<li id="menu-item-472912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472912"><a href="http://www.elciudadanoweb.com/seccion/politica/">Política</a></li>
<li id="menu-item-474338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474338"><a href="http://www.elciudadanoweb.com/seccion/mundo/">Mundo</a></li>
<li id="menu-item-474332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474332"><a href="http://www.elciudadanoweb.com/seccion/region/">Región</a></li>
<li id="menu-item-472916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472916"><a href="http://www.elciudadanoweb.com/seccion/pais/">País</a></li>
<li id="menu-item-474333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474333"><a href="http://www.elciudadanoweb.com/seccion/sociedad/">Sociedad</a></li>
<li id="menu-item-476832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476832"><a href="http://www.elciudadanoweb.com/seccion/por-la-web/">Por la web</a></li>
<li id="menu-item-606485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-606485"><a href="http://www.elciudadanoweb.com/seccion/edicion-impresa/">Edición Impresa</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
						<div class="banner_header_izq nomobile"><div class="g g-13"><div class="g-single a-17"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home - Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="1948548330"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
						<div class="logo-wide-wrap left relative">
							<h1>
								<a itemprop="url" href="http://www.elciudadanoweb.com/"><img itemprop="logo" src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/logos/logo.png" alt="Diario El Ciudadano y la Gente" /></a>
							</h1>
						</div><!--logo-wide-wrap-->
						<div class="clima nomobile">
							<div id="cont_e30a2fb93dc6eea131737784c93a3480"><span id="h_e30a2fb93dc6eea131737784c93a3480"><a class="LinkWid" href="http://www.meteored.com.ar/tiempo-en_Rosario-America+Sur-Argentina-Santa+Fe--1-13586.html" target="_blank" style="font-family:Helvetica; font-size:13px; color:#ffffff;"></a></span><script type="text/javascript" src="http://www.meteored.com.ar/wid_loader/e30a2fb93dc6eea131737784c93a3480"></script></div>						
						</div >
						<div class="clima2 mobile">
							<div id="cont_117f00eb70affdfed7d9db0044237a89"><span id="h_117f00eb70affdfed7d9db0044237a89"></span><script type="text/javascript" src="http://www.meteored.com.ar/wid_loader/117f00eb70affdfed7d9db0044237a89"></script></div>
						</div>
				</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
											<div class="nav-logo-fade left">
													<a href="http://www.elciudadanoweb.com/"><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/logos/logo_nav.png" alt="Diario El Ciudadano y la Gente" /></a>
											</div><!--nav-logo-fade-->
											
									</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-menu-1-container"><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-472917"><a href="http://www.elciudadanoweb.com">inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542270"><a href="http://www.elciudadanoweb.com/seccion/el-hincha/">El Hincha</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472914"><a href="http://www.elciudadanoweb.com/seccion/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472913"><a href="http://www.elciudadanoweb.com/seccion/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-472915"><a href="http://www.elciudadanoweb.com/seccion/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472912"><a href="http://www.elciudadanoweb.com/seccion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474338"><a href="http://www.elciudadanoweb.com/seccion/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474332"><a href="http://www.elciudadanoweb.com/seccion/region/">Región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472916"><a href="http://www.elciudadanoweb.com/seccion/pais/">País</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474333"><a href="http://www.elciudadanoweb.com/seccion/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476832"><a href="http://www.elciudadanoweb.com/seccion/por-la-web/">Por la web</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-606485"><a href="http://www.elciudadanoweb.com/seccion/edicion-impresa/">Edición Impresa</a></li>
</ul></div>													<!-- <div class="leido"><a href="http://www.elciudadanoweb.com/leido/" target="_blank"><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/leido.png"></a></div> -->

												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://www.elciudadanoweb.com//">
	<input type="text" name="s" id="s" value="Buscar.." onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
												
													<a href="http://www.facebook.com/elciudadanoweb" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
												
												
													<a href="https://twitter.com/elciudadanoweb" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
												
											</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
										
				<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		<!-- <div class="banner_zocalo_interior nomobile"> --><!-- </div> -->
										<!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->									<div class="mobile"><div class="g g-16"><div class="g-single a-20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interior Mobile Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="2661618335"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
								
<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
														<article id="post-area" class="post-608061 post type-post status-publish format-standard has-post-thumbnail hentry category-conciertos category-edicion-impresa category-espectaculos tag-grilla tag-personal-fest">
													<header id="post-header">
																	<a class="post-cat-link" href="http://www.elciudadanoweb.com/seccion/espectaculos/conciertos/"><span class="post-head-cat">Conciertos</span></a>
																<h1 class="post-title left" itemprop="name headline">Personal Fest despide el verano</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
																																		<div class="post-info-img left relative">
													<img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/opiniones/Javier_Hernandez.jpg">
												</div>
																						<div class="post-info-in">
												<div class="post-info-right left relative">
														
														<div class="post-info-name left relative">
															<span class="post-info-text">Por</span> 
															<span class="author-name vcard fn" itemprop="author">Javier Hernández </span> 
																															<span class="author-twitter">
																<a href="http://www.twitter.com/@JHernandezzok" class="twitter-but" target="_blank">
																<i class="fa fa-twitter fa-2"></i></a></span> 
																<!--<span class="author-email"><a href="mailto:bbettiol@elciudadanoweb.com"><i class="fa fa-envelope fa-2"></i></a></span> -->
														</div><!--post-info-name-->
																										<div class="post-info-date left relative">
														<span class="post-info-text"></span> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-02-24">24 Febrero 2017</time></span>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
							</header><!--post-header-->
																																	<div id="post-feat-img" class="left relative">
																								<div class="sp-slideshow">
														<input id="button-1" type="radio" name="radio-set" class="sp-selector-1" checked="checked" />
														<label for="button-1" class="button-label-1"></label>
														
																																																													
														<label for="button-1" class="sp-arrow sp-a1"></label>
														
																																																													
														<div class="sp-content">
															<div class="sp-parallax-bg"></div>
															<ul class="sp-slider clearfix">
																	<li>
																	<img width="730" height="519" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/p28f1-sc-5.jpg" class="attachment- size- wp-post-image" alt="image1" />																		<div class="post-feat-text">
																																						<span class="post-excerpt left">Dread Mar I será el número central encargado de cerrar el Festival cerca de las 21. </span>
																																																								</div><!--post-feat-text-->
																	</li>
																
																																				
																																	
															</ul>
														</div><!-- sp-content -->
													</div><!-- sp-slideshow -->
											
										</div><!--post-feat-img-->
																							<div id="content-area" itemprop="articleBody" class="post-608061 post type-post status-publish format-standard has-post-thumbnail hentry category-conciertos category-edicion-impresa category-espectaculos tag-grilla tag-personal-fest">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">
											

																	<section class="social-sharing-top">
												

						
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.elciudadanoweb.com/personal-fest-despide-el-verano/&amp;t=Personal Fest despide el verano', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Personal Fest despide el verano -&amp;url=http://www.elciudadanoweb.com/personal-fest-despide-el-verano/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tuitear</span></div></a>
												<a href="whatsapp://send?text=Personal Fest despide el verano http://www.elciudadanoweb.com/personal-fest-despide-el-verano/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartir</span></div></a>
												<a href="mailto:?subject=Personal Fest despide el verano&amp;BODY=Esta nota me pareció interesante. Creo que te puede gustar http://www.elciudadanoweb.com/personal-fest-despide-el-verano/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://www.elciudadanoweb.com/personal-fest-despide-el-verano/#respond"><div class="social-comments comment-click-608061"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comentarios</span></div></a>
																																				</section><!--social-sharing-top-->
										<div>
																					<p>El Personal Fest Verano, reconocido encuentro que comenzó el pasado 28 de enero con un megarecital en Mar del Plata, pasará este sábado por Rosario donde ofrecerá la experiencia que ya vivieron, además, Córdoba, Salta y Corrientes.</p>
<p>La propuesta integral de música y entretenimiento que llevó espectáculos gratuitos a los principales centros turísticos del país durante este verano tendrá su última edición, esta tarde, desde las 19, en el Parque Nacional a la Bandera, donde se presentará la banda Estelares y el músico de reggae Dread Mar I. En la previa, actuarán los grupos Buenas Tardes y Blackdali.</p>
<p>Transcurrieron dos años del último festival que la compañía de telefonía brindó en la ciudad, por aquel entonces en La Florida. En esta nueva instancia, desde la compañía prevén una multitud a partir de la convocatoria de Dread Mar I. El músico que acaba de regresar de Jamaica, donde viajó para grabar 10 años, su último disco, en el que recoge las canciones más emblemáticas de su carrera, será la figura central del encuentro subiendo al escenario cerca de las 21, al cierre de la actuación de Estelares.</p>
<p>En una apuesta por cruzar lo más consagrado con lo emergente de la escena, el Personal Fest ya pasó por Mar del Plata donde tocaron Massacre y Los Fabulosos Cadillacs con las bandas El General Paz y la Triple Frontera y Visión; por Córdoba con Illya Kuryaki and The Valderramas y Turf que se encontraron con Los Mentidores y Superclásicos. El 11 de febrero fue el turno de Salta, donde unas 30 mil personas disfrutaron de La Franela y Las Pelotas y las bandas salteñas Gauchos de Acero y Perro Ciego. Y Corrientes convocó 60 mil personas que vieron a Los Tipitos y Los Auténticos Decadentes celebrando tres décadas de trayectoria. El show comenzó con La Movida y Mano.</p>
<p>Las expectativas están puestas ahora en lo que sucederá en Rosario, una plaza leal a la compañía. “Es una ciudad muy importante para nosotros; es estratégica en tanto negocios y siempre tuvimos una muy buena experiencia allí”, contó Silvana Cataldo, Gerente de Brand Experience de Personal en diálogo con El Ciudadano.</p>
<p>Convertido en un clásico entre los festivales argentinos, el Personal Fest que, en 2017, reunió, sólo en las primeras cuatro ciudades en las que se presentó, a más de 160 mil personas, cuenta con doce años de historia evolucionando en el concepto de música y entretenimiento a través de propuestas innovadoras.</p>
<p>“Iniciamos el festival en Mar del Plata por ser la ciudad ícono del verano y la cerramos en Rosario por lo que significa la zona del Litoral para la marca”, explicó Cataldo, quien dijo que Rosario se convirtió en una plaza fuerte “donde tenemos mucho para desarrollar”. Y sobre este punto destacó: “Si bien estamos muy bien posicionados, nos interesa llegar más al público joven”.</p>
<div id="attachment_608063" style="width: 805px" class="wp-caption aligncenter"><img class="size-full wp-image-608063" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/p28f2-sc-2.jpg" alt="" width="795" height="465" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/p28f2-sc-2.jpg 795w, http://www.elciudadanoweb.com/wp-content/uploads/2017/02/p28f2-sc-2-768x449.jpg 768w" sizes="(max-width: 795px) 100vw, 795px" /><p class="wp-caption-text">Estelares, la banda liderada por Manuel Moretti, repasará sus temas a partir de las 20.</p></div>
<p>El personal Fest Verano puede seguirse en todo el país, en vivo por streaming, a través de www.personalfest.com.ar. Un mes de recitales dejará la impactante suma de 200 mil concurrentes. Si el número sorprende por su masividad queda chico cuando se lo compara con la repercusión que tuvo a través de las redes sociales. “El resumen es súper positivo no sólo desde el nivel de convocatoria en vivo sino también en relación a lo online desde donde hicimos transmisiones en vivo que siguieron más de 500 mil personas” confió la Gerente de Personal.</p>
<div id="attachment_608064" style="width: 805px" class="wp-caption aligncenter"><img class="size-full wp-image-608064" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/p28f3-sc-1.jpg" alt="" width="795" height="465" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/p28f3-sc-1.jpg 795w, http://www.elciudadanoweb.com/wp-content/uploads/2017/02/p28f3-sc-1-768x449.jpg 768w" sizes="(max-width: 795px) 100vw, 795px" /><p class="wp-caption-text">La banda rosarina Buenas Tardes abrirá el encuentro a partir de las 19.</p></div>
<p>Cataldo profundizó sobre la idea de la experiencia que el Personal Fest le propone vivir a los asistentes. “La gente no sólo va a ver a su banda favorita sino que, además, lo hace para disfrutar todo el día y entretenerse”, opinó.</p>
<p>Apostando por artistas nacionales, como contó Cataldo, la edición del Personal Fest de verano busca ser mucho más flexible que la internacional de octubre o noviembre que se realiza en Buenos Aires y se centra en la convocatoria de bandas de todo el mundo: “En verano se eligen lugares más masivos para darle oportunidades a las bandas argentinas. Ponemos un enfoque más popular que asegure mayor convocatoria”, contó la organizadora.</p>
<div id="attachment_608065" style="width: 805px" class="wp-caption aligncenter"><img class="size-full wp-image-608065" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/p28f4-sc.jpg" alt="" width="795" height="465" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/p28f4-sc.jpg 795w, http://www.elciudadanoweb.com/wp-content/uploads/2017/02/p28f4-sc-768x449.jpg 768w" sizes="(max-width: 795px) 100vw, 795px" /><p class="wp-caption-text">BlackDali, el proyecto artístico de Dario Alturria, subirá al escenario a las 19.30.</p></div>
<p>En relación a cómo se determinó la grilla de artistas que llegarán hoy a Rosario, Cataldo explicó que se hace a partir de un profundo estudio: “No es aleatorio sino que surge de acuerdo al perfil del público, de saber qué está buscando la gente. Porque la idea es llevar a cada ciudad una propuesta que tenga interés para esa gente”.</p>
<p>Consultada sobre cómo consideran que está posicionado el encuentro en relación a otras propuestas similares que se realizan en el país, la gerente de Brand Experience opinó que es una propuesta “muy bien posicionada que suma mucho valor a la marca: Hacemos mucha investigación al respecto y sabemos que el festival mejora la imagen de la compañía sobretodo en el segmento joven. Eso tiene que ver con el éxito del festival y la propuesta de entretenimiento integral que venimos creando desde hace más de doce años. Que un festival se mantenga en el tiempo responde al valor que la gente le asigna. Hay muchas marcas que probaron con la música y no lo mantuvieron”.</p>
<p>Finalmente, en relación a cuál cree que es el fuerte de este festival que mueve multitudes en todo el país, Silvana Cataldo analizó que el factor de éxito, a su entender, tiene que ver con que no se busca sólo acercar música a la gente sino “dar una experiencia de entretenimiento integral: La gente lo está buscando hoy. Lo que requiere no es solamente escuchar su banda favorita sino pasar un rato, compartir toda esa experiencia, acercarse a la tecnología desde otro lugar y para nosotros es como el ámbito más propicio para llevarles nuestros servicios de una manera mucho más amigable”.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.elciudadanoweb.com/personal-fest-despide-el-verano/" data-numposts="5" data-width="480" data-colorscheme="light"></div>										<div class="banner nomobile"><div class="g g-22"><div class="g-single a-27"><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interior Notas - Zócalo completo 02 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="8491154732"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>
											<div class="adsense_masnoticias">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
												<ins class="adsbygoogle"
													 style="display:block"
													 data-ad-format="autorelaxed"
													 data-ad-client="ca-pub-7218084908682161"
													 data-ad-slot="1804514737"></ins>
												<script>
													 (adsbygoogle = window.adsbygoogle || []).push({});
												</script>
											</div>
										</div>
																				<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
											<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.elciudadanoweb.com/personal-fest-despide-el-verano/&amp;t=Personal Fest despide el verano', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Personal Fest despide el verano -&amp;url=http://www.elciudadanoweb.com/personal-fest-despide-el-verano/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuietear"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tuitear</span></div></a>
												<a href="whatsapp://send?text=Personal Fest despide el verano http://www.elciudadanoweb.com/personal-fest-despide-el-verano/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartir</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.elciudadanoweb.com/personal-fest-despide-el-verano/&amp;media=http://www.elciudadanoweb.com/wp-content/uploads/2017/02/p28f1-sc-5.jpg&amp;description=Personal Fest despide el verano', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>
												<a href="mailto:?subject=Personal Fest despide el verano&amp;BODY=Esta nota me pareció interesante. Creo que te puede gustar http://www.elciudadanoweb.com/personal-fest-despide-el-verano/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
											            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Para seguir leyendo</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.elciudadanoweb.com/ordenaron-a-cablevision-el-pago-de-886-mil-pesos-a-afsca/" rel="bookmark" title="Ordenaron a Cablevisión el pago de 886 mil pesos a Afsca">
						<img width="254" height="180" src="http://www.elciudadanoweb.com/wp-content/uploads/2015/10/cablevision.jpg" class="reg-img wp-post-image" alt="" />						<img width="80" height="57" src="http://www.elciudadanoweb.com/wp-content/uploads/2015/10/cablevision.jpg" class="mob-img wp-post-image" alt="" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.elciudadanoweb.com/ordenaron-a-cablevision-el-pago-de-886-mil-pesos-a-afsca/">Ordenaron a Cablevisión el pago de 886 mil pesos a Afsca</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.elciudadanoweb.com/estelares-le-pone-musica-a-la-rambla/" rel="bookmark" title="Estelares le pone música a la Rambla">
						<img width="254" height="180" src="http://www.elciudadanoweb.com/wp-content/uploads/2015/02/estelares.jpg" class="reg-img wp-post-image" alt="" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2015/02/estelares.jpg 730w, http://www.elciudadanoweb.com/wp-content/uploads/2015/02/estelares-550x389.jpg 550w" sizes="(max-width: 254px) 100vw, 254px" />						<img width="80" height="57" src="http://www.elciudadanoweb.com/wp-content/uploads/2015/02/estelares.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2015/02/estelares.jpg 730w, http://www.elciudadanoweb.com/wp-content/uploads/2015/02/estelares-550x389.jpg 550w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.elciudadanoweb.com/estelares-le-pone-musica-a-la-rambla/">Estelares le pone música a la Rambla</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.elciudadanoweb.com/f1-hamilton-otra-vez-estuvo-intratable-y-se-quedo-la-pole/" rel="bookmark" title="F1: Hamilton se quedó con la pole en el GP de España">
						<img width="300" height="164" src="http://www.elciudadanoweb.com/wp-content/uploads/2014/05/hamilton-fuera.jpg" class="reg-img wp-post-image" alt="" />						<img width="80" height="44" src="http://www.elciudadanoweb.com/wp-content/uploads/2014/05/hamilton-fuera.jpg" class="mob-img wp-post-image" alt="" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.elciudadanoweb.com/f1-hamilton-otra-vez-estuvo-intratable-y-se-quedo-la-pole/">F1: Hamilton se quedó con la pole en el GP de España</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																																							</div><!--content-main-->
								</div><!--post-cont-in-->
							</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>					
					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.elciudadanoweb.com/protestan-en-casilda-contra-la-empresa/" rel="prev">Protestan en Casilda contra la empresa</a></div><div class="nav-next"><a href="http://www.elciudadanoweb.com/falsas-promesas-ninguneo-y-amenazas-de-guerra/" rel="next">“Falsas promesas, ninguneo y amenazas de guerra”</a></div></div>
	</nav>															<div class="banner nomobile"><div class="a-single a-29"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Relacionados -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="1750056335"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
				</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
						<div class="banner_interior_sidebar"><div class="g g-11"><div class="g-single a-15"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar Single -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="8694269136"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
						<h4 class="post-header nomobile">
<span class="post-header">EDICIÓN IMPRESA</span>
</h4>
<div class="side-pop-wrap left relative">
				<div class="tapa nomobile">
																																					<img data-rel='fh5-light-box-demo' data-href='http://online.fliphtml5.com/ukfs/vlms/#p=1' data-width='700' data-height='425' data-title='Sábado 25 de febrero de 2017' src="http://www.elciudadanoweb.com/wp-content/uploads/2016/08/C2-01-97.jpg"  >
											 
									</div>
</div>
<h4 class="post-header nomobile">
<span class="post-header">MÁS LEÍDAS</span>
</h4>
<div class="side-pop-wrap left relative cja_leidas nomobile">

	<div class="feat-widget-cont left relative">
		
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/grave-colision-entre-micros-sobre-la-ruta-33/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="642" height="361" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/0019722188.jpg" class="reg-img wp-post-image" alt="" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/0019722188-450x270.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/0019722188-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2017/02/0019722188-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Choque entre micros sobre la Ruta 33: al menos 12 muertos y 34 heridos</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/se-dio-a-conocer-el-listado-de-heridos-en-el-accidente-de-la-ruta-332/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="1072" height="712" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/2b098255-595f-4832-84f5-8b3bd7e5a714.jpg" class="reg-img wp-post-image" alt="" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/2b098255-595f-4832-84f5-8b3bd7e5a714.jpg 1072w, http://www.elciudadanoweb.com/wp-content/uploads/2017/02/2b098255-595f-4832-84f5-8b3bd7e5a714-768x510.jpg 768w" sizes="(max-width: 1072px) 100vw, 1072px" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/2b098255-595f-4832-84f5-8b3bd7e5a714-450x270.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/2b098255-595f-4832-84f5-8b3bd7e5a714-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2017/02/2b098255-595f-4832-84f5-8b3bd7e5a714-1000x600.jpg 1000w, http://www.elciudadanoweb.com/wp-content/uploads/2017/02/2b098255-595f-4832-84f5-8b3bd7e5a714-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Listado de heridos en el siniestro de ruta 33</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/condenaron-a-diego-panadero-ochoa-por-instigar-crimen-de-pimpi/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="519" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/panadero-1.jpg" class="reg-img wp-post-image" alt="" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/panadero-1-450x270.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/panadero-1-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2017/02/panadero-1-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Condenaron a Diego &#8220;Panadero&#8221; Ochoa por instigar crimen de Pimpi</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/suman-mas-denuncias-contra-la-empresa-de-transporte-interurbano/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="1280" height="853" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/7b0de37a-6740-4929-aba0-ea6ca560ece7.jpg" class="reg-img wp-post-image" alt="" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/7b0de37a-6740-4929-aba0-ea6ca560ece7.jpg 1280w, http://www.elciudadanoweb.com/wp-content/uploads/2017/02/7b0de37a-6740-4929-aba0-ea6ca560ece7-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/7b0de37a-6740-4929-aba0-ea6ca560ece7-450x270.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/7b0de37a-6740-4929-aba0-ea6ca560ece7-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2017/02/7b0de37a-6740-4929-aba0-ea6ca560ece7-1000x600.jpg 1000w, http://www.elciudadanoweb.com/wp-content/uploads/2017/02/7b0de37a-6740-4929-aba0-ea6ca560ece7-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Suman más denuncias contra la empresa de transporte interurbano</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/inauguraron-nuevo-edificio-de-la-policia-de-investigaciones-en-rosario/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="1920" height="1080" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/2017-02-24NID_251506O_2.jpeg" class="reg-img wp-post-image" alt="" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/2017-02-24NID_251506O_2.jpeg 1920w, http://www.elciudadanoweb.com/wp-content/uploads/2017/02/2017-02-24NID_251506O_2-768x432.jpeg 768w" sizes="(max-width: 1920px) 100vw, 1920px" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/2017-02-24NID_251506O_2-450x270.jpeg" class="mob-img wp-post-image" alt="" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/2017-02-24NID_251506O_2-450x270.jpeg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2017/02/2017-02-24NID_251506O_2-1000x600.jpeg 1000w, http://www.elciudadanoweb.com/wp-content/uploads/2017/02/2017-02-24NID_251506O_2-300x180.jpeg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Inauguraron nuevo edificio de la Policía de Investigaciones en Rosario</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/protestan-en-casilda-contra-la-empresa/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="520" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/casilda-protesta.jpg" class="reg-img wp-post-image" alt="" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/casilda-protesta-450x270.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/casilda-protesta-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2017/02/casilda-protesta-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Protestan en Casilda contra la empresa</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/gendarmeria-incauto-27-toneladas-de-precursor-quimico-para-elaborar-cocaina/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="519" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/precursor.jpg" class="reg-img wp-post-image" alt="" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/precursor-450x270.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/precursor-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2017/02/precursor-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Gendarmería incautó 27 toneladas de precursor químico para elaborar cocaína</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/inauguraron-nuevo-centro-de-operaciones-de-arbusta/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="520" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/arbusta3.jpg" class="reg-img wp-post-image" alt="" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/arbusta3-450x270.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/arbusta3-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2017/02/arbusta3-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Inauguraron nuevo centro de operaciones de Arbusta</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/falsas-promesas-ninguneo-y-amenazas-de-guerra/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="519" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/p12f1-sc-4.jpg" class="reg-img wp-post-image" alt="" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/p12f1-sc-4-450x270.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/p12f1-sc-4-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2017/02/p12f1-sc-4-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>“Falsas promesas, ninguneo y amenazas de guerra”</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/personal-fest-despide-el-verano/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="519" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/p28f1-sc-5.jpg" class="reg-img wp-post-image" alt="" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/p28f1-sc-5-450x270.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/02/p28f1-sc-5-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2017/02/p28f1-sc-5-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Personal Fest despide el verano</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
		 
	</div><!--feat-widget-cont-->
	<div class="g g-26"><div class="g-single a-34"><div class="banner"><a class="gofollow" data-track="MzQsMjYsMSw2MA==" href="http://www.canagraficadigital.com.ar " target="_blank"><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/banners/cana.gif"></a></div></div></div></div><!--side-pop-wrap-->						<div class="banner_interior_sidebar"><div class="g g-18"><div class="g-single a-22"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interior Noticia - Sidebar 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="4887800730"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
						<div class="banner_interior_sidebar nomobile"><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div>
						<div class="banner_interior_sidebar nomobile"><div class="g g-23"><div class="g-single a-26"><a class="gofollow" data-track="MjYsMjMsMSw2MA==" href="http://valentinaeventos.com/" target="_blank"><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/banners/valentina.gif"></a></div></div></div>
				</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
								
							<div class="foot-widget left relative">
										
										<p>Funcionando con:</p>
											<a href="http://es.wordpress.org/" style="margin-top: 10px; float: left; "><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/wordpress.png"></a>
							</div>			
							<div class="foot-widget left relative">
										<p>Redacci&oacute;n: Brown 2793, Rosario, Santa Fe, Argentina </p><p> Tel&eacute;fonos: +54 [0341] 156-707909 </p>
										<p>Propiedad de la Cooperativa de Trabajo LA CIGARRA LIMITADA</p>
										
																															<p>Edición Nº: 117</p>
																																																																																																																																																																																																																																																																													
										
										
										<p>Dise&ntilde;o y desarrollo: <a href="mailto:iescobar@elciudadanoweb.com?Subject=consulta" target="_blank">Departamento Sistemas </a></p>
										<p>Contacto comercial: <a href="mailto:cbarale@elciudadanoweb.com?Subject=consulta" target="_blank">ventas@elciudadanoweb.com </a></p>
										<p>Lunes a viernes de 9 a 15hs, para publicaciones del día siguiente</p>
										<p>Para días posteriores hasta las 17hs</p>
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
													<li class="foot-soc-fb">
														<a href="" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
													<li class="foot-soc-twit">
														<a href="" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																							
													<!--<li class="foot-soc-inst">
														<a href="" target="_blank"><i class="fa fa-instagram fa-2"></i></a>
													</li> -->
											
													<!-- <li class="foot-soc-goog">
														<a href="" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
													</li> -->
												
													<li class="foot-soc-yt">
														<a href="" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
												
													
													<li class="foot-soc-rss">
														<a href="" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
												
													<li class="foot-soc-rss">
														<a href="http://www.elciudadanoweb.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
												
											</ul>
										</div><!--foot-soc-->
								</div><!--foot-widget-->
								<div class="foot-widget left relative" style="text-align: right; ">
										
										<p>Miembro de:</p>
										<a href="http://www.comscore.com/esl" style="margin-top: 10px; "><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/comscore.png"></a> 
														
								</div>
								
							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-menu-1-container"><ul id="menu-menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-472917"><a href="http://www.elciudadanoweb.com">inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542270"><a href="http://www.elciudadanoweb.com/seccion/el-hincha/">El Hincha</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472914"><a href="http://www.elciudadanoweb.com/seccion/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472913"><a href="http://www.elciudadanoweb.com/seccion/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-472915"><a href="http://www.elciudadanoweb.com/seccion/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472912"><a href="http://www.elciudadanoweb.com/seccion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474338"><a href="http://www.elciudadanoweb.com/seccion/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474332"><a href="http://www.elciudadanoweb.com/seccion/region/">Región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472916"><a href="http://www.elciudadanoweb.com/seccion/pais/">País</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474333"><a href="http://www.elciudadanoweb.com/seccion/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476832"><a href="http://www.elciudadanoweb.com/seccion/por-la-web/">Por la web</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-606485"><a href="http://www.elciudadanoweb.com/seccion/edicion-impresa/">Edición Impresa</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2016 Diario El Ciudadano & La Región. Corriendo bajo Wordpress.</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">Subir</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->

<p class="TK">Diseño y desarrollo Departamento Sistemas Diario EL Ciudadano & La Gente</p>
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});


  	// Comments Toggle
	  	$(".comment-click-586242").on("click", function(){
  	  $(".com-click-id-586242").show();
	  $(".disqus-thread-586242").show();
  	  $(".com-but-586242").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});
</script>

<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.elciudadanoweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.elciudadanoweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.elciudadanoweb.com\/wp-admin\/admin-ajax.php","text_wait":"Su \u00faltima petici\u00f3n a\u00fan est\u00e1 siendo procesada. Por favor espere un momento ...","text_valid":"Por favor escoja una respuesta correcta para la encuesta.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/js/jquery.infinitescroll.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=523550387660521&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 15000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 15000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 10000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11667710-1', 'auto');
  ga('send', 'pageview');

</script>
</html>