<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta http-equiv="refresh" content="600">
<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700italic,700' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Passion+One:400,700,900" rel="stylesheet"> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.elciudadanoweb.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.elciudadanoweb.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.elciudadanoweb.com/feed/atom/" />
<link rel="pingback" href="http://www.elciudadanoweb.com/xmlrpc.php" />
<script src='//fliphtml5.com/plugin/LightBox/js/fliphtml5-light-box-api-min.js'></script>
<script type="text/javascript" src="Diario El Ciudadano y la Gente/js/modernizr.custom.04022.js"></script>
<link href="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/css/demo.css" media="screen, projection" rel="stylesheet" type="text/css" />
<!-- Inicio compartir en FB  -->
 
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fasoletti, capitán Mensana: “Hay mucho material para laburar”" />
	<meta property="og:description" content="" />
	<meta property="og:url" content="http://www.elciudadanoweb.com/fasoletti-capitan-mensana-hay-mucho-material-para-laburar/"/>
	<meta property="og:image" content="http://www.elciudadanoweb.com/wp-content/uploads/2017/05/p19f1-sc-3.jpg" />
<!-- Fin compartir en FB -->

<title>Fasoletti, capitán Mensana: “Hay mucho material para laburar” &#8211; Diario El Ciudadano y la Gente</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Ciudadano y la Gente &raquo; Feed" href="http://www.elciudadanoweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Ciudadano y la Gente &raquo; RSS de los comentarios" href="http://www.elciudadanoweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Ciudadano y la Gente &raquo; Fasoletti, capitán Mensana: “Hay mucho material para laburar” RSS de los comentarios" href="http://www.elciudadanoweb.com/fasoletti-capitan-mensana-hay-mucho-material-para-laburar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elciudadanoweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='selection-sharer-css'  href='http://www.elciudadanoweb.com/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/css/reset.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/style.css?ver=4.7.4' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/css/iecss.css?ver=4.7.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/css/media-queries.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.elciudadanoweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elciudadanoweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elciudadanoweb.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¿Con qué valores podría armarse un equipo de rosarinos para jugar en el TNA?' href='http://www.elciudadanoweb.com/con-que-valores-podria-armarse-un-equipo-de-rosarinos-para-jugar-en-el-tna/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.elciudadanoweb.com/fasoletti-capitan-mensana-hay-mucho-material-para-laburar/" />
<link rel='shortlink' href='http://www.elciudadanoweb.com/?p=615650' />
<link rel="alternate" type="application/json+oembed" href="http://www.elciudadanoweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elciudadanoweb.com%2Ffasoletti-capitan-mensana-hay-mucho-material-para-laburar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elciudadanoweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elciudadanoweb.com%2Ffasoletti-capitan-mensana-hay-mucho-material-para-laburar%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { margin:0px;width:auto; height:auto; }
	.g-4 { margin:0px;width:auto; height:auto; }
	.g-9 { margin:0px;width:auto; height:auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="523550387660521"/>
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}








</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7218084908682161",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-615650 single-format-standard">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
			
			<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://www.elciudadanoweb.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-472917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-472917"><a href="http://www.elciudadanoweb.com">inicio</a></li>
<li id="menu-item-542270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-542270"><a href="http://www.elciudadanoweb.com/seccion/el-hincha/">El Hincha</a></li>
<li id="menu-item-472914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472914"><a href="http://www.elciudadanoweb.com/seccion/policiales/">Policiales</a></li>
<li id="menu-item-472913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472913"><a href="http://www.elciudadanoweb.com/seccion/ciudad/">Ciudad</a></li>
<li id="menu-item-472915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472915"><a href="http://www.elciudadanoweb.com/seccion/espectaculos/">Espectáculos</a></li>
<li id="menu-item-472912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472912"><a href="http://www.elciudadanoweb.com/seccion/politica/">Política</a></li>
<li id="menu-item-474338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474338"><a href="http://www.elciudadanoweb.com/seccion/mundo/">Mundo</a></li>
<li id="menu-item-474332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474332"><a href="http://www.elciudadanoweb.com/seccion/region/">Región</a></li>
<li id="menu-item-614867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614867"><a href="http://www.elciudadanoweb.com/seccion/gremiales/">Gremiales</a></li>
<li id="menu-item-472916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472916"><a href="http://www.elciudadanoweb.com/seccion/pais/">País</a></li>
<li id="menu-item-474333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474333"><a href="http://www.elciudadanoweb.com/seccion/sociedad/">Sociedad</a></li>
<li id="menu-item-476832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476832"><a href="http://www.elciudadanoweb.com/seccion/por-la-web/">Por la web</a></li>
<li id="menu-item-606485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-606485"><a href="http://www.elciudadanoweb.com/seccion/edicion-impresa/">Edición Impresa</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
						<div class="banner_header_izq nomobile"><div class="g g-13"><div class="g-single a-17"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home - Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="1948548330"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
						<div class="logo-wide-wrap left relative">
							<h1>
								<a itemprop="url" href="http://www.elciudadanoweb.com/"><img itemprop="logo" src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/logos/logo.png" alt="Diario El Ciudadano y la Gente" /></a>
							</h1>
						</div><!--logo-wide-wrap-->
						<div class="clima nomobile">
							<div id="cont_e30a2fb93dc6eea131737784c93a3480"><span id="h_e30a2fb93dc6eea131737784c93a3480"><a class="LinkWid" href="http://www.meteored.com.ar/tiempo-en_Rosario-America+Sur-Argentina-Santa+Fe--1-13586.html" target="_blank" style="font-family:Helvetica; font-size:13px; color:#ffffff;"></a></span><script type="text/javascript" src="http://www.meteored.com.ar/wid_loader/e30a2fb93dc6eea131737784c93a3480"></script></div>						
						</div >
						<div class="clima2 mobile">
							<div id="cont_117f00eb70affdfed7d9db0044237a89"><span id="h_117f00eb70affdfed7d9db0044237a89"></span><script type="text/javascript" src="http://www.meteored.com.ar/wid_loader/117f00eb70affdfed7d9db0044237a89"></script></div>
						</div>
				</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
											<div class="nav-logo-fade left">
													<a href="http://www.elciudadanoweb.com/"><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/logos/logo_nav.png" alt="Diario El Ciudadano y la Gente" /></a>
											</div><!--nav-logo-fade-->
											
									</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-menu-1-container"><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-472917"><a href="http://www.elciudadanoweb.com">inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-542270"><a href="http://www.elciudadanoweb.com/seccion/el-hincha/">El Hincha</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472914"><a href="http://www.elciudadanoweb.com/seccion/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472913"><a href="http://www.elciudadanoweb.com/seccion/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472915"><a href="http://www.elciudadanoweb.com/seccion/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472912"><a href="http://www.elciudadanoweb.com/seccion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474338"><a href="http://www.elciudadanoweb.com/seccion/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474332"><a href="http://www.elciudadanoweb.com/seccion/region/">Región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614867"><a href="http://www.elciudadanoweb.com/seccion/gremiales/">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472916"><a href="http://www.elciudadanoweb.com/seccion/pais/">País</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474333"><a href="http://www.elciudadanoweb.com/seccion/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476832"><a href="http://www.elciudadanoweb.com/seccion/por-la-web/">Por la web</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-606485"><a href="http://www.elciudadanoweb.com/seccion/edicion-impresa/">Edición Impresa</a></li>
</ul></div>													<!-- <div class="leido"><a href="http://www.elciudadanoweb.com/leido/" target="_blank"><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/leido.png"></a></div> -->

												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://www.elciudadanoweb.com//">
	<input type="text" name="s" id="s" value="Buscar.." onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
												
													<a href="http://www.facebook.com/elciudadanoweb" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
												
												
													<a href="https://twitter.com/elciudadanoweb" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
												
											</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
										
				<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		<!-- <div class="banner_zocalo_interior nomobile"> --><!-- </div> -->
										<!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->									<div class="mobile"><div class="g g-16"><div class="g-single a-20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interior Mobile Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="2661618335"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
								
<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
														<article id="post-area" class="post-615650 post type-post status-publish format-standard has-post-thumbnail hentry category-edicion-impresa category-el-hincha category-rugby">
													<header id="post-header">
																	<a class="post-cat-link" href="http://www.elciudadanoweb.com/seccion/edicion-impresa/"><span class="post-head-cat">Edición Impresa</span></a>
																<h1 class="post-title left" itemprop="name headline">Fasoletti, capitán Mensana: “Hay mucho material para laburar”</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
																																		<div class="post-info-img left relative">
													<img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/opiniones/Lisandro_Olearo.jpg">
												</div>
																						<div class="post-info-in">
												<div class="post-info-right left relative">
														
														<div class="post-info-name left relative">
															<span class="post-info-text">Por</span> 
															<span class="author-name vcard fn" itemprop="author">Lisandro Olearo </span> 
																															<span class="author-twitter">
																<a href="http://www.twitter.com/@lichiolearo" class="twitter-but" target="_blank">
																<i class="fa fa-twitter fa-2"></i></a></span> 
																<!--<span class="author-email"><a href="mailto:matias.palmero@elciudadanoweb.com"><i class="fa fa-envelope fa-2"></i></a></span> -->
														</div><!--post-info-name-->
																										<div class="post-info-date left relative">
														<span class="post-info-text"></span> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-05-09">9 Mayo 2017</time></span>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
							</header><!--post-header-->
																																	<div id="post-feat-img" class="left relative">
											<br />
<b>Notice</b>:  Undefined index: thumbs in <b>/home/elciudadanoweb/public_html/wp-content/themes/elciudadanoweb2016/single.php</b> on line <b>67</b><br />
													<div class="sp-slideshow">
														<input id="button-1" type="radio" name="radio-set" class="sp-selector-1" checked="checked" />
														<label for="button-1" class="button-label-1"></label>
														
																																																													
														<label for="button-1" class="sp-arrow sp-a1"></label>
														
																																																													
														<div class="sp-content">
															<div class="sp-parallax-bg"></div>
															<ul class="sp-slider clearfix">
																	<li>
																	<img width="730" height="520" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/05/p19f1-sc-3.jpg" class="attachment- size- wp-post-image" alt="image1" />																		<div class="post-feat-text">
																																						<span class="post-excerpt left">“Jugar como ante Jockey es la idea de juego para el 2017, salió un partido excelente”, dijo Luciona Fasoletti, capitán de GER.</span>
																																																										<span class="feat-caption">Guillermo Buelga</span>
																																					</div><!--post-feat-text-->
																	</li>
																
																																				
																																	
															</ul>
														</div><!-- sp-content -->
													</div><!-- sp-slideshow -->
											
										</div><!--post-feat-img-->
																							<div id="content-area" itemprop="articleBody" class="post-615650 post type-post status-publish format-standard has-post-thumbnail hentry category-edicion-impresa category-el-hincha category-rugby">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">
											

																	<section class="social-sharing-top">
												

						
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.elciudadanoweb.com/fasoletti-capitan-mensana-hay-mucho-material-para-laburar/&amp;t=Fasoletti, capitán Mensana: “Hay mucho material para laburar”', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Fasoletti, capitán Mensana: “Hay mucho material para laburar” -&amp;url=http://www.elciudadanoweb.com/fasoletti-capitan-mensana-hay-mucho-material-para-laburar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tuitear</span></div></a>
												<a href="whatsapp://send?text=Fasoletti, capitán Mensana: “Hay mucho material para laburar” http://www.elciudadanoweb.com/fasoletti-capitan-mensana-hay-mucho-material-para-laburar/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartir</span></div></a>
												<a href="mailto:?subject=Fasoletti, capitán Mensana: “Hay mucho material para laburar”&amp;BODY=Esta nota me pareció interesante. Creo que te puede gustar http://www.elciudadanoweb.com/fasoletti-capitan-mensana-hay-mucho-material-para-laburar/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://www.elciudadanoweb.com/fasoletti-capitan-mensana-hay-mucho-material-para-laburar/#respond"><div class="social-comments comment-click-615650"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comentarios</span></div></a>
																																				</section><!--social-sharing-top-->
										<div>
																					<p>Aunque las huestes mensanas ya dieron vuelta de página respecto al importante triunfo sobre Jockey Club del pasado sábado, <strong>El Hincha</strong> dialogó con Luciano Fasoletti, capitán de GER, para hablar sobre el buen presente que vive el club del Parque, que arrastra un invicto de ocho partidos (seis por el Torneo del Interior y dos por el Litoral).</p>
<p>El interrogante es saber si GER podrá jugar todo el Litoral en el nivel que lo hizo ante Jockey Club. Y Fasoletti dijo: “Jugar como ante Jockey es la idea de juego para el 2017. Salió un partido excelente, lo que planteamos lo hicimos. La idea es jugar así, sabemos que es complicado, pero estamos muy enfocados en el juego y con Jockey quedó demostrado que nos tomamos la semana muy seriamente, porque Jockey es un gran equipo y salimos a jugar el partido con total seriedad”.</p>
<p>Ante el Verdiblanco al equipo del Parque lo sancionaron con cuatro amarillas, mucha ventaja que en otro encuentro sin tanta amplitud en el marcador como el pasado sábado podría atentar contra las aspiraciones de Gimnasia. “Tenemos que mejorar la disciplina, el primer tiempo fue bueno y cometimos cuatro penales. En el segundo tiempo aumentaron mucho los penales, nos sacaron cuatro amarillas, hay que mejorarlo para el próximo partido. La defensa supo suplantar esa inferioridad numérica, con jugadores de menos se siguió de la misma forma y eso fue positivo”, aseveró Fasoletti.</p>
<p>Y destacó: “Se defendió bien, pero por momentos desordenado, en el juego abierto más que nada. La presión de las patadas y la indisciplina sí o sí son puntos a mejorar”.</p>
<p>En el cierre de la charla, el medioscrum se refirió a los nuevos valores del primer equipo mensana. “Lo bueno es todos los chicos que subieron, son mucho material para laburar, son muy buenos jugadores. Obvio que son chicos y hay que ir llevándolos de a poco, los más grandes tenemos la responsabilidad y somos los encargados de ir guiándolos. Es un lindo momento porque todos están muy motivados, son muy buenas personas, buenos jugadores y muy respetuosos, que es algo muy importante por sobre todas las cosas”, aseguró.</p>
<p><strong>Destacados</strong></p>
<p>Los medios especializados que cubren el Torneo del Litoral eligieron el XV ideal de la 2ª fecha del Regional. El equipo destacado es el siguiente: Tomás Leonori (GER), Guillermo Grabois (Universitario de Rosario), Adrián Bacchella (Old Resian), Joaquín Schierano (Crai), Luis Mariano Cabal (Santa Fe R.), Pedro Ortega (Universitario de Rosario), Manuel Rodríguez (Old Resian), Román Pretz (Duendes), Estanislao Bay (Crai), Ramiro Picotto (GER), Gerónimo Galli (GER), Juan Pablo Taleb (Paraná Rowing), Agustín Zalazar (Universitario de Santa Fe), Joaquín Brogliatti (Duendes) y Federico Louteiro (Universitario de Santa Fe).</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.elciudadanoweb.com/fasoletti-capitan-mensana-hay-mucho-material-para-laburar/" data-numposts="5" data-width="480" data-colorscheme="light"></div>										<div class="banner nomobile"><div class="g g-22"><div class="g-single a-27"><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interior Notas - Zócalo completo 02 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="8491154732"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>
											<div class="adsense_masnoticias">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
												<ins class="adsbygoogle"
													 style="display:block"
													 data-ad-format="autorelaxed"
													 data-ad-client="ca-pub-7218084908682161"
													 data-ad-slot="1804514737"></ins>
												<script>
													 (adsbygoogle = window.adsbygoogle || []).push({});
												</script>
											</div>
										</div>
																				<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
											<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.elciudadanoweb.com/fasoletti-capitan-mensana-hay-mucho-material-para-laburar/&amp;t=Fasoletti, capitán Mensana: “Hay mucho material para laburar”', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Fasoletti, capitán Mensana: “Hay mucho material para laburar” -&amp;url=http://www.elciudadanoweb.com/fasoletti-capitan-mensana-hay-mucho-material-para-laburar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuietear"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tuitear</span></div></a>
												<a href="whatsapp://send?text=Fasoletti, capitán Mensana: “Hay mucho material para laburar” http://www.elciudadanoweb.com/fasoletti-capitan-mensana-hay-mucho-material-para-laburar/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartir</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.elciudadanoweb.com/fasoletti-capitan-mensana-hay-mucho-material-para-laburar/&amp;media=http://www.elciudadanoweb.com/wp-content/uploads/2017/05/p19f1-sc-3.jpg&amp;description=Fasoletti, capitán Mensana: “Hay mucho material para laburar”', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>
												<a href="mailto:?subject=Fasoletti, capitán Mensana: “Hay mucho material para laburar”&amp;BODY=Esta nota me pareció interesante. Creo que te puede gustar http://www.elciudadanoweb.com/fasoletti-capitan-mensana-hay-mucho-material-para-laburar/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																																																		</div><!--content-main-->
								</div><!--post-cont-in-->
							</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>					
					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.elciudadanoweb.com/con-que-valores-podria-armarse-un-equipo-de-rosarinos-para-jugar-en-el-tna/" rel="prev">¿Con qué valores podría armarse un equipo de rosarinos para jugar en el TNA?</a></div></div>
	</nav>															<div class="banner nomobile"><div class="a-single a-29"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Relacionados -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="1750056335"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
				</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
						<div class="banner_interior_sidebar"><div class="g g-11"><div class="g-single a-15"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar Single -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="8694269136"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
						<h4 class="post-header nomobile">
<span class="post-header">EDICIÓN IMPRESA</span>
</h4>
<div class="side-pop-wrap left relative">
				<div class="tapa nomobile">
																																					<img data-rel='fh5-light-box-demo' data-href='http://online.fliphtml5.com/ukfs/ygxe/#p=1' data-width='700' data-height='425' data-title='Martes 9 de Mayo de 2017' src="http://www.elciudadanoweb.com/wp-content/uploads/2016/08/C2-01-164.jpg"  >
											 
									</div>
</div>
<h4 class="post-header nomobile">
<span class="post-header">MÁS LEÍDAS</span>
</h4>
<div class="side-pop-wrap left relative cja_leidas nomobile">

	<div class="feat-widget-cont left relative">
		
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/cuatro-senoras-a-los-tarascones/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="520" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/04/p29f1-5.jpg" class="reg-img wp-post-image" alt="" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/04/p29f1-5-450x270.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/04/p29f1-5-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2017/04/p29f1-5-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Cuatro señoras,  a los “Tarascones”</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/el-calzado-aprieta-fuerte-al-calor-de-las-importaciones2/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="519" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/05/zapatos.jpg" class="reg-img wp-post-image" alt="" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/05/zapatos-450x270.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/05/zapatos-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2017/05/zapatos-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>El calzado aprieta fuerte al calor de las importaciones</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/martinez-es-la-primera-opcion-de-montero-para-rearmar-la-defensa-canalla/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="520" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/05/p14f1-1.jpg" class="reg-img wp-post-image" alt="" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/05/p14f1-1-450x270.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/05/p14f1-1-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2017/05/p14f1-1-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>¿Martínez es la primera opción de Montero para rearmar la defensa canalla?</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/pediran-juicio-politico-contra-highton-rosatti-y-rosenkratz/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="520" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/05/p07f1-leo.jpg" class="reg-img wp-post-image" alt="" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/05/p07f1-leo-450x270.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/05/p07f1-leo-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2017/05/p07f1-leo-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Pedirán juicio político contra Highton, Rosatti y Rosenkratz</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/crimen-del-almacenero-imagenes-claves-para-dar-una-pista/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="520" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/05/p24f1-juanjo.jpg" class="reg-img wp-post-image" alt="" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/05/p24f1-juanjo-450x270.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/05/p24f1-juanjo-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2017/05/p24f1-juanjo-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Crimen del almacenero: imágenes claves para dar una pista</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/bermudez-amplian-el-hogar-san-roque/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="520" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/05/p26f2-sc-3.jpg" class="reg-img wp-post-image" alt="" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/05/p26f2-sc-3-450x270.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/05/p26f2-sc-3-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2017/05/p26f2-sc-3-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Bermúdez: amplían el Hogar San Roque</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/convocan-nueva-marcha-en-repudio-al-fallo-de-la-corte-suprema/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="487" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/05/marcha3.jpg" class="reg-img wp-post-image" alt="" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/05/marcha3-450x270.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/05/marcha3-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2017/05/marcha3-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Convocan nueva marcha en repudio al fallo de la Corte Suprema</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/roy-lopez-molina-presento-proyecto-para-una-nueva-ley-de-transporte-en-santa-fe/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="520" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/04/roy-lopez-molina.jpg" class="reg-img wp-post-image" alt="" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/04/roy-lopez-molina-450x270.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/04/roy-lopez-molina-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2017/04/roy-lopez-molina-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Roy López Molina presentó proyecto para una nueva ley de transporte en Santa Fe</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/murio-un-joven-que-habia-sido-baleado-por-su-ex-pareja/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="487" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/03/heca.jpg" class="reg-img wp-post-image" alt="" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/03/heca-450x270.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/03/heca-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2017/03/heca-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Murió un joven que había sido baleado por su ex pareja</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/federico-beligoy-designado-a-dedo-para-el-clasico-rosarino/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="520" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/05/p13f1-ale.jpg" class="reg-img wp-post-image" alt="" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/05/p13f1-ale-450x270.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2017/05/p13f1-ale-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2017/05/p13f1-ale-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Federico Beligoy, designado a dedo para el Clásico rosarino</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
		 
	</div><!--feat-widget-cont-->
	<div class="g g-26"><div class="g-single a-36"><div class="banner"><a class="gofollow" data-track="MzYsMjYsMSw2MA==" target="_blank" href="http://www.enapro.com.ar/">
<img  src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/banners/enapro.jpg">
</a></div></div></div></div><!--side-pop-wrap-->						<div class="banner_interior_sidebar"><div class="g g-18"><div class="g-single a-22"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interior Noticia - Sidebar 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="4887800730"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
						<div class="banner_interior_sidebar nomobile"><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div>
						<div class="banner_interior_sidebar nomobile"><div class="g g-23"><div class="g-single a-26"><a class="gofollow" data-track="MjYsMjMsMSw2MA==" href="http://valentinaeventos.com/" target="_blank"><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/banners/valentina.gif"></a></div></div></div>
				</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->

							</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
								
							<div class="foot-widget left relative">
										
										<p>Funcionando con:</p>
											<a href="http://es.wordpress.org/" style="margin-top: 10px; float: left; "><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/wordpress.png"></a>
							</div>			
							<div class="foot-widget left relative">
										<p>Redacci&oacute;n: Brown 2793, Rosario, Santa Fe, Argentina </p><p> Tel&eacute;fonos: +54 [0341] 156-707909 </p>
										<p>Propiedad de la Cooperativa de Trabajo LA CIGARRA LIMITADA</p>
										
																															<p>Edición Nº: 187</p>
																													
										
										
										<p>Dise&ntilde;o y desarrollo: <a href="mailto:iescobar@elciudadanoweb.com?Subject=consulta" target="_blank">Departamento Sistemas </a></p>
										<p>Contacto comercial: <a href="mailto:cbarale@elciudadanoweb.com?Subject=consulta" target="_blank">ventas@elciudadanoweb.com </a></p>
										<p>Lunes a viernes de 9 a 15hs, para publicaciones del día siguiente</p>
										<p>Para días posteriores hasta las 17hs</p>
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
													<li class="foot-soc-fb">
														<a href="" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
													<li class="foot-soc-twit">
														<a href="" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																							
													<!--<li class="foot-soc-inst">
														<a href="" target="_blank"><i class="fa fa-instagram fa-2"></i></a>
													</li> -->
											
													<!-- <li class="foot-soc-goog">
														<a href="" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
													</li> -->
												
													<li class="foot-soc-yt">
														<a href="" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
												
													
													<li class="foot-soc-rss">
														<a href="" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
												
													<li class="foot-soc-rss">
														<a href="http://www.elciudadanoweb.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
												
											</ul>
										</div><!--foot-soc-->
								</div><!--foot-widget-->
								<div class="foot-widget left relative" style="text-align: right; ">
										
										<p>Miembro de:</p>
										<a href="http://www.comscore.com/esl" style="margin-top: 10px; "><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/comscore.png"></a> 
														
								</div>
								
							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-menu-1-container"><ul id="menu-menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-472917"><a href="http://www.elciudadanoweb.com">inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-542270"><a href="http://www.elciudadanoweb.com/seccion/el-hincha/">El Hincha</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472914"><a href="http://www.elciudadanoweb.com/seccion/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472913"><a href="http://www.elciudadanoweb.com/seccion/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472915"><a href="http://www.elciudadanoweb.com/seccion/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472912"><a href="http://www.elciudadanoweb.com/seccion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474338"><a href="http://www.elciudadanoweb.com/seccion/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474332"><a href="http://www.elciudadanoweb.com/seccion/region/">Región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614867"><a href="http://www.elciudadanoweb.com/seccion/gremiales/">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472916"><a href="http://www.elciudadanoweb.com/seccion/pais/">País</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474333"><a href="http://www.elciudadanoweb.com/seccion/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476832"><a href="http://www.elciudadanoweb.com/seccion/por-la-web/">Por la web</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-606485"><a href="http://www.elciudadanoweb.com/seccion/edicion-impresa/">Edición Impresa</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2017 Diario El Ciudadano & La Región. Corriendo bajo Wordpress.</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">Subir</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->

<p class="TK">Diseño y desarrollo Departamento Sistemas Diario EL Ciudadano & La Gente</p>
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});


  	// Comments Toggle
	  	$(".comment-click-586242").on("click", function(){
  	  $(".com-click-id-586242").show();
	  $(".disqus-thread-586242").show();
  	  $(".com-but-586242").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});
</script>

<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.elciudadanoweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.elciudadanoweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/js/scripts.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/js/jquery.infinitescroll.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=523550387660521&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 15000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 15000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11667710-1', 'auto');
  ga('send', 'pageview');

</script>
</html>