<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta http-equiv="refresh" content="600">
<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700italic,700' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Passion+One:400,700,900" rel="stylesheet"> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.elciudadanoweb.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.elciudadanoweb.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.elciudadanoweb.com/feed/atom/" />
<link rel="pingback" href="http://www.elciudadanoweb.com/xmlrpc.php" />
<script src='//fliphtml5.com/plugin/LightBox/js/fliphtml5-light-box-api-min.js'></script>
<script type="text/javascript" src="Diario El Ciudadano y la Gente/js/modernizr.custom.04022.js"></script>
<link href="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/css/demo.css" media="screen, projection" rel="stylesheet" type="text/css" />
<!-- Inicio compartir en FB  -->
 
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Empleados de OCA deciden: parar o trabajar" />
	<meta property="og:description" content="<p>El representante gremial aseguró que “no se sabe qué decidirán los compañeros” en la asamblea de hoy, ya que la desconfianza sobre el cumplimiento por parte de la firma es muy grande.</p>" />
	<meta property="og:url" content="http://www.elciudadanoweb.com/empleados-de-oca-parar-o-trabajar/"/>
	<meta property="og:image" content="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/p04f2-sc-1.jpg" />
<!-- Fin compartir en FB -->

<title>Empleados de OCA deciden: parar o trabajar &#8211; Diario El Ciudadano y la Gente</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Ciudadano y la Gente &raquo; Feed" href="http://www.elciudadanoweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Ciudadano y la Gente &raquo; RSS de los comentarios" href="http://www.elciudadanoweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Ciudadano y la Gente &raquo; Empleados de OCA deciden: parar o trabajar RSS de los comentarios" href="http://www.elciudadanoweb.com/empleados-de-oca-parar-o-trabajar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elciudadanoweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='selection-sharer-css'  href='http://www.elciudadanoweb.com/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.elciudadanoweb.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.elciudadanoweb.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/style.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/css/iecss.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/css/media-queries.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.elciudadanoweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elciudadanoweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elciudadanoweb.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Central: las opciones que tiene el DT' href='http://www.elciudadanoweb.com/central-las-opciones-que-tiene-el-dt/' />
<link rel='next' title='Traspasar los límites de los sueños adolescentes' href='http://www.elciudadanoweb.com/traspasar-los-limites-de-los-suenos-adolescentes/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.elciudadanoweb.com/empleados-de-oca-parar-o-trabajar/" />
<link rel='shortlink' href='http://www.elciudadanoweb.com/?p=592082' />
<link rel="alternate" type="application/json+oembed" href="http://www.elciudadanoweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elciudadanoweb.com%2Fempleados-de-oca-parar-o-trabajar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elciudadanoweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elciudadanoweb.com%2Fempleados-de-oca-parar-o-trabajar%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.5.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { margin:0px;width:auto; height:auto; }
	.g-9 { margin:0px;width:auto; height:auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="523550387660521"/><script type="text/javascript">
!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);

var options = {
  endpoint: 'https://track.atom-data.io/',
}

var atom = new IronSourceAtom(options);

var params = {
  table: 'wp_comments_plugin', //your target stream name
  data: JSON.stringify({
    'domain': window.location.hostname,
    'url': window.location.protocol + "//" + window.location.host + "/" + window.location.pathname,
    'lang': window.navigator.userLanguage || window.navigator.language,
    'referrer': document.referrer || '',
    'pn': 'fcp'
  }), //String with any data and any structure.
  method: 'POST' // optional, default "POST"
}

var callback = function() {};

if ( Math.floor( Math.random() * 100 ) + 1 === 1 ) {
  atom.putEvent(params, callback);
}
</script>
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}








</style>


</head>

<body class="single single-post postid-592082 single-format-standard">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
			
			<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://www.elciudadanoweb.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-472917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-472917"><a href="http://www.elciudadanoweb.com">inicio</a></li>
<li id="menu-item-542270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542270"><a href="http://www.elciudadanoweb.com/seccion/el-hincha/">El Hincha</a></li>
<li id="menu-item-472914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472914"><a href="http://www.elciudadanoweb.com/seccion/policiales/">Policiales</a></li>
<li id="menu-item-472913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-472913"><a href="http://www.elciudadanoweb.com/seccion/ciudad/">Ciudad</a></li>
<li id="menu-item-472915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472915"><a href="http://www.elciudadanoweb.com/seccion/espectaculos/">Espectáculos</a></li>
<li id="menu-item-472912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472912"><a href="http://www.elciudadanoweb.com/seccion/politica/">Política</a></li>
<li id="menu-item-474338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474338"><a href="http://www.elciudadanoweb.com/seccion/mundo/">Mundo</a></li>
<li id="menu-item-474332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474332"><a href="http://www.elciudadanoweb.com/seccion/region/">Región</a></li>
<li id="menu-item-472916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472916"><a href="http://www.elciudadanoweb.com/seccion/pais/">País</a></li>
<li id="menu-item-474333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474333"><a href="http://www.elciudadanoweb.com/seccion/sociedad/">Sociedad</a></li>
<li id="menu-item-476832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476832"><a href="http://www.elciudadanoweb.com/seccion/por-la-web/">Por la web</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
						<div class="banner_header_izq nomobile"><div class="g g-13"><div class="g-single a-17"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home - Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="1948548330"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
						<div class="logo-wide-wrap left relative">
							<h1>
								<a itemprop="url" href="http://www.elciudadanoweb.com/"><img itemprop="logo" src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/logos/logo.png" alt="Diario El Ciudadano y la Gente" /></a>
							</h1>
						</div><!--logo-wide-wrap-->
						<div class="clima nomobile">
							<div id="cont_e30a2fb93dc6eea131737784c93a3480"><span id="h_e30a2fb93dc6eea131737784c93a3480"><a class="LinkWid" href="http://www.meteored.com.ar/tiempo-en_Rosario-America+Sur-Argentina-Santa+Fe--1-13586.html" target="_blank" style="font-family:Helvetica; font-size:13px; color:#ffffff;"></a></span><script type="text/javascript" src="http://www.meteored.com.ar/wid_loader/e30a2fb93dc6eea131737784c93a3480"></script></div>						
						</div >
						<div class="clima2 mobile">
							<div id="cont_117f00eb70affdfed7d9db0044237a89"><span id="h_117f00eb70affdfed7d9db0044237a89"></span><script type="text/javascript" src="http://www.meteored.com.ar/wid_loader/117f00eb70affdfed7d9db0044237a89"></script></div>
						</div>
				</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
											<div class="nav-logo-fade left">
													<a href="http://www.elciudadanoweb.com/"><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/logos/logo_nav.png" alt="Diario El Ciudadano y la Gente" /></a>
											</div><!--nav-logo-fade-->
											
									</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-menu-1-container"><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-472917"><a href="http://www.elciudadanoweb.com">inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542270"><a href="http://www.elciudadanoweb.com/seccion/el-hincha/">El Hincha</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472914"><a href="http://www.elciudadanoweb.com/seccion/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-472913"><a href="http://www.elciudadanoweb.com/seccion/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472915"><a href="http://www.elciudadanoweb.com/seccion/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472912"><a href="http://www.elciudadanoweb.com/seccion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474338"><a href="http://www.elciudadanoweb.com/seccion/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474332"><a href="http://www.elciudadanoweb.com/seccion/region/">Región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472916"><a href="http://www.elciudadanoweb.com/seccion/pais/">País</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474333"><a href="http://www.elciudadanoweb.com/seccion/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476832"><a href="http://www.elciudadanoweb.com/seccion/por-la-web/">Por la web</a></li>
</ul></div>													<div class="leido"><a href="http://www.elciudadanoweb.com/leido/" target="_blank"><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/leido.png"></a></div>

												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://www.elciudadanoweb.com//">
	<input type="text" name="s" id="s" value="Buscar.." onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
												
													<a href="http://www.facebook.com/elciudadanoweb" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
												
												
													<a href="https://twitter.com/elciudadanoweb" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
												
											</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
										
				<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																	<div class="banner_zocalo_interior nomobile"><div class="g g-12"><div class="g-single a-16"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interior Notas - Zócalo completo 01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="4762413930"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
									<div class="mobile"><div class="g g-16"><div class="g-single a-20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interior Mobile Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="2661618335"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
								
<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
														<article id="post-area" class="post-592082 post type-post status-publish format-standard has-post-thumbnail hentry category-ciudad category-edicion-impresa tag-audiencia tag-ciudad tag-deuda tag-justicia tag-ministerio tag-paritaria tag-trabajo">
													<header id="post-header">
																	<a class="post-cat-link" href="http://www.elciudadanoweb.com/seccion/ciudad/"><span class="post-head-cat">Ciudad</span></a>
																<h1 class="post-title left" itemprop="name headline">Empleados de OCA deciden: parar o trabajar</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
																																	<div class="post-info-in">
												<div class="post-info-right left relative">
																										<div class="post-info-date left relative">
														<span class="post-info-text"></span> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2016-09-14">14 septiembre 2016</time></span>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
							</header><!--post-header-->
																																	<div id="post-feat-img" class="left relative">
																								<div class="sp-slideshow">
														<input id="button-1" type="radio" name="radio-set" class="sp-selector-1" checked="checked" />
														<label for="button-1" class="button-label-1"></label>
														
																																																													
														<label for="button-1" class="sp-arrow sp-a1"></label>
														
																																																													
														<div class="sp-content">
															<div class="sp-parallax-bg"></div>
															<ul class="sp-slider clearfix">
																	<li>
																	<img width="730" height="519" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/p04f2-sc-1.jpg" class="attachment- size- wp-post-image" alt="image1" />																		<div class="post-feat-text">
																																						<span class="post-excerpt left"></span>
																																																								</div><!--post-feat-text-->
																	</li>
																
																																				
																																	
															</ul>
														</div><!-- sp-content -->
													</div><!-- sp-slideshow -->
											
										</div><!--post-feat-img-->
																							<div id="content-area" itemprop="articleBody" class="post-592082 post type-post status-publish format-standard has-post-thumbnail hentry category-ciudad category-edicion-impresa tag-audiencia tag-ciudad tag-deuda tag-justicia tag-ministerio tag-paritaria tag-trabajo">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">
											

																	<section class="social-sharing-top">
												

						
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.elciudadanoweb.com/empleados-de-oca-parar-o-trabajar/&amp;t=Empleados de OCA deciden: parar o trabajar', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Empleados de OCA deciden: parar o trabajar -&amp;url=http://www.elciudadanoweb.com/empleados-de-oca-parar-o-trabajar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tuitear</span></div></a>
												<a href="whatsapp://send?text=Empleados de OCA deciden: parar o trabajar http://www.elciudadanoweb.com/empleados-de-oca-parar-o-trabajar/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartir</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.elciudadanoweb.com/empleados-de-oca-parar-o-trabajar/&amp;media=http://www.elciudadanoweb.com/wp-content/uploads/2016/09/p04f2-sc-1.jpg&amp;description=Empleados de OCA deciden: parar o trabajar', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>
												<a href="mailto:?subject=Empleados de OCA deciden: parar o trabajar&amp;BODY=Esta nota me pareció interesante. Creo que te puede gustar http://www.elciudadanoweb.com/empleados-de-oca-parar-o-trabajar/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://www.elciudadanoweb.com/empleados-de-oca-parar-o-trabajar/#respond"><div class="social-comments comment-click-592082"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comentarios</span></div></a>
																																				</section><!--social-sharing-top-->
										<div>
																					<p>Los trabajadores locales de la empresa de correo OCA decidirán en la mañana de hoy, durante una asamblea, los pasos a seguir después de ser notificados por parte de la empresa de que mañana estará acreditado el sueldo de agosto. La reunión tendrá lugar a las 7 –que es el horario de ingreso–, en la planta de Santiago 380, y allí se definirá si continúan o no adelante con la huelga que comenzó el martes de la semana pasada.</p>
<p>“Hasta ahora está todo igual. El secretario gremial avisó que la empresa informó que este jueves (por mañana) va a acreditar los haberes, pero realmente no tenemos la seguridad de que vaya a cumplir”, indicó Walter Vargas, delegado del Sindicato de Camioneros y trabajador de OCA, en diálogo con este diario.</p>
<p>El representante gremial aseguró que “no se sabe qué decidirán los compañeros” en la asamblea de hoy, ya que la desconfianza sobre el cumplimiento por parte de la firma es muy grande.</p>
<p>Los empleados del correo marcharon el lunes por el centro de la ciudad para hacer más visible el conflicto, que tiene escala a nivel nacional y hasta el momento no se pudo destrabar, pese a un intento de mediación que ensayó el Ministerio de Trabajo de Jorge Triaca.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="http://www.elciudadanoweb.com/empleados-de-oca-parar-o-trabajar/" data-num-posts="5" data-width="480" data-colorscheme="light"></div></div>
																				<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
											<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.elciudadanoweb.com/empleados-de-oca-parar-o-trabajar/&amp;t=Empleados de OCA deciden: parar o trabajar', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Empleados de OCA deciden: parar o trabajar -&amp;url=http://www.elciudadanoweb.com/empleados-de-oca-parar-o-trabajar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuietear"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tuitear</span></div></a>
												<a href="whatsapp://send?text=Empleados de OCA deciden: parar o trabajar http://www.elciudadanoweb.com/empleados-de-oca-parar-o-trabajar/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartir</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.elciudadanoweb.com/empleados-de-oca-parar-o-trabajar/&amp;media=http://www.elciudadanoweb.com/wp-content/uploads/2016/09/p04f2-sc-1.jpg&amp;description=Empleados de OCA deciden: parar o trabajar', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>
												<a href="mailto:?subject=Empleados de OCA deciden: parar o trabajar&amp;BODY=Esta nota me pareció interesante. Creo que te puede gustar http://www.elciudadanoweb.com/empleados-de-oca-parar-o-trabajar/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
											            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Para seguir leyendo</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.elciudadanoweb.com/acusacion-contra-el-senador-santafesino-hugo-rassetto/" rel="bookmark" title="Acusación contra el senador santafesino Hugo Rasetto">
						<img width="300" height="180" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/p09f1-sc-2-300x180.jpg" class="reg-img wp-post-image" alt="p09f1-sc" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/p09f1-sc-2-300x180.jpg 300w, http://www.elciudadanoweb.com/wp-content/uploads/2016/09/p09f1-sc-2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/p09f1-sc-2-80x80.jpg" class="mob-img wp-post-image" alt="p09f1-sc" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.elciudadanoweb.com/acusacion-contra-el-senador-santafesino-hugo-rassetto/">Acusación contra el senador santafesino Hugo Rasetto</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.elciudadanoweb.com/avanzan-en-la-creacion-de-un-nuevo-paseo-publico/" rel="bookmark" title="Avanzan en la creación de un nuevo paseo público">
						<img width="300" height="180" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/p04f1-sc-5-300x180.jpg" class="reg-img wp-post-image" alt="p04f1-sc" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/p04f1-sc-5-300x180.jpg 300w, http://www.elciudadanoweb.com/wp-content/uploads/2016/09/p04f1-sc-5-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/p04f1-sc-5-80x80.jpg" class="mob-img wp-post-image" alt="p04f1-sc" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.elciudadanoweb.com/avanzan-en-la-creacion-de-un-nuevo-paseo-publico/">Avanzan en la creación de un nuevo paseo público</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.elciudadanoweb.com/herrera-tratan-libertad-de-un-policia-acusado-por-el-crimen/" rel="bookmark" title="Herrera: tratan libertad de un policía acusado por el crimen">
						<img width="300" height="180" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/p14f2-sc-1-300x180.jpg" class="reg-img wp-post-image" alt="p14f2-sc" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/p14f2-sc-1-300x180.jpg 300w, http://www.elciudadanoweb.com/wp-content/uploads/2016/09/p14f2-sc-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/p14f2-sc-1-80x80.jpg" class="mob-img wp-post-image" alt="p14f2-sc" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.elciudadanoweb.com/herrera-tratan-libertad-de-un-policia-acusado-por-el-crimen/">Herrera: tratan libertad de un policía acusado por el crimen</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																																							</div><!--content-main-->
								</div><!--post-cont-in-->
							</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>					
					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.elciudadanoweb.com/central-las-opciones-que-tiene-el-dt/" rel="prev">Central: las opciones que tiene el DT</a></div><div class="nav-next"><a href="http://www.elciudadanoweb.com/traspasar-los-limites-de-los-suenos-adolescentes/" rel="next">Traspasar los límites de los sueños adolescentes</a></div></div>
	</nav>														</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
						<div class="banner_interior_sidebar"><div class="g g-11"><div class="g-single a-15"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar Single -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="8694269136"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
						<h4 class="post-header nomobile">
<span class="post-header">EDICIÓN IMPRESA</span>
</h4>
<div class="side-pop-wrap left relative">
				<div class="tapa nomobile">
																																					<img data-rel='fh5-light-box-demo' data-href='http://online.fliphtml5.com/ukfs/hmpz/#p=1' data-width='700' data-height='425' data-title='Miércoles 14 de septiembre de 2016' src="http://www.elciudadanoweb.com/wp-content/uploads/2016/08/tapacuerpo-26.jpg"  >
											 
									</div>
</div>
<h4 class="post-header nomobile">
<span class="post-header">SUPLEMENTOS</span>
</h4>
<div class="side-pop-wrap left relative nomobile">
				<div class="tapa_suplementos1">
																																					<img data-rel='fh5-light-box-demo' data-href='http://online.fliphtml5.com/ukfs/iffl/#p=1' data-width='700' data-height='425' data-title='Suplemento Mundo Laboral - Diario El Ciudadano' src="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/mundo-laboral.jpg"  >
											 
									</div>
				<div class="tapa_suplementos2">
																																					<img data-rel='fh5-light-box-demo' data-href='http://online.fliphtml5.com/ukfs/rbha/#p=1' data-width='700' data-height='425' data-title='Suplemento Salud - Diario El Ciudadano' src="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/tapa-salud.jpg"  >
											 
									</div>
</div>
<h4 class="post-header nomobile">
<span class="post-header">MÁS LEÍDAS</span>
</h4>
<div class="side-pop-wrap left relative cja_leidas nomobile">

	<div class="feat-widget-cont left relative">
		
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/quiero-ver-al-canalla/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="1350" height="862" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/Central-Paronato-OK-01.jpg" class="reg-img wp-post-image" alt="central-paronato-ok-01" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/Central-Paronato-OK-01.jpg 1350w, http://www.elciudadanoweb.com/wp-content/uploads/2016/09/Central-Paronato-OK-01-768x490.jpg 768w" sizes="(max-width: 1350px) 100vw, 1350px" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/Central-Paronato-OK-01-450x270.jpg" class="mob-img wp-post-image" alt="central-paronato-ok-01" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/Central-Paronato-OK-01-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2016/09/Central-Paronato-OK-01-1000x600.jpg 1000w, http://www.elciudadanoweb.com/wp-content/uploads/2016/09/Central-Paronato-OK-01-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Completá el formulario con tus datos y participá del sorteo</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/bonfatti-tambien-reacciono-ante-acusaciones-de-programa-de-tv/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="517" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/bonfatti.jpg" class="reg-img wp-post-image" alt="bonfatti" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/bonfatti-450x270.jpg" class="mob-img wp-post-image" alt="bonfatti" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/bonfatti-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2016/09/bonfatti-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Bonfatti también reaccionó ante acusaciones de programa de TV</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/se-entrego-en-la-justicia-el-hombre-que-escribio-whatsapp-sobre-secuestro-de-bebes/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="517" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/tribunales.jpg" class="reg-img wp-post-image" alt="tribunales" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/tribunales-450x270.jpg" class="mob-img wp-post-image" alt="tribunales" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/tribunales-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2016/09/tribunales-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Secuestros de bebés: se entregó el hombre que mandó Whatsapp</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/lifschitz-la-idea-es-que-la-semana-proxima-empiecen-a-llegar-las-fuerzas/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="517" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/lifschitz-4.jpg" class="reg-img wp-post-image" alt="lifschitz" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/lifschitz-4-450x270.jpg" class="mob-img wp-post-image" alt="lifschitz" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/lifschitz-4-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2016/09/lifschitz-4-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Lifschitz: “La idea es que la semana próxima empiecen a llegar las fuerzas”</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/suspendieron-por-un-ano-el-juicio-contra-el-hermano-de-messi/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="517" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/matiasmesssi.jpg" class="reg-img wp-post-image" alt="matiasmesssi" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/matiasmesssi-450x270.jpg" class="mob-img wp-post-image" alt="matiasmesssi" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/matiasmesssi-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2016/09/matiasmesssi-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Suspendieron por un año el juicio contra el hermano de Messi</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/un-hombre-fue-asesinado-a-balazos-en-la-zona-sudoeste/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="517" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/heca-1.jpg" class="reg-img wp-post-image" alt="heca" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/heca-1-450x270.jpg" class="mob-img wp-post-image" alt="heca" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/heca-1-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2016/09/heca-1-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Un hombre fue asesinado a balazos en la zona sudoeste</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/fandermole-y-quintero-juntos-en-concierto/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="517" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/Fandermole-quintero.jpg" class="reg-img wp-post-image" alt="fandermole-quintero" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/Fandermole-quintero-450x270.jpg" class="mob-img wp-post-image" alt="fandermole-quintero" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/Fandermole-quintero-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2016/09/Fandermole-quintero-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Fandermole y Quintero, juntos en concierto</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/largo-la-venta-para-licencia-de-calamaro/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="517" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/calamardotumb.jpg" class="reg-img wp-post-image" alt="calamardotumb" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/calamardotumb-450x270.jpg" class="mob-img wp-post-image" alt="calamardotumb" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/calamardotumb-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2016/09/calamardotumb-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Largó la venta para “Licencia….”, de Calamaro</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/hay-un-compromiso-de-nacion-de-enviar-los-efectivos-que-sean-necesarios/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="517" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/farias.jpg" class="reg-img wp-post-image" alt="farias" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/farias-450x270.jpg" class="mob-img wp-post-image" alt="farias" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/farias-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2016/09/farias-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>“Hay un compromiso de Nación de enviar los efectivos que sean necesarios”</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
				
		
			<div class="feat-widget-wrap left relative  mas_leidas">
				
				<a href="http://www.elciudadanoweb.com/tras-dictamen-de-la-oa-aranguren-vendio-sus-acciones-en-shell/">
					<div class="feat-widget-text mas_leidas_texto">
														<img width="730" height="517" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/aranguren-1.jpg" class="reg-img wp-post-image" alt="aranguren" />								<img width="450" height="270" src="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/aranguren-1-450x270.jpg" class="mob-img wp-post-image" alt="aranguren" srcset="http://www.elciudadanoweb.com/wp-content/uploads/2016/09/aranguren-1-450x270.jpg 450w, http://www.elciudadanoweb.com/wp-content/uploads/2016/09/aranguren-1-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													<h2>Tras dictamen de la OA, Aranguren vendió sus acciones en Shell</h2>
					</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
		 
	</div><!--feat-widget-cont-->

</div><!--side-pop-wrap-->						<div class="banner_interior_sidebar"><div class="g g-18"><div class="g-single a-22"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interior Noticia - Sidebar 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7218084908682161"
     data-ad-slot="4887800730"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
				</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
								
							<div class="foot-widget left relative">
										
										<p>Funcionando con:</p>
											<a href="http://es.wordpress.org/" style="margin-top: 10px; float: left; "><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/wordpress.png"></a>
							</div>			
							<div class="foot-widget left relative">
										<p>Redacci&oacute;n: Dorrego 972, Rosario, Santa Fe, Argentina </p><p> Tel&eacute;fonos: +54 [0341] 4404600/700 </p>
										
										
																															<p>Edición Nº: 2.602 - RNPI: 5257167</p>
																																								Comentarios																																								Comentarios																																								Comentarios																																								Comentarios																																								Comentarios																																								Comentarios																													
										<p>Director Daniel Machado</p><p> Publicación propiedad de LOS ALAMOS S.A.</p>
										
										<p>Dise&ntilde;o y desarrollo: <a href="mailto:iescobar@elciudadanoweb.com?Subject=consulta" target="_blank">Departamento Sistemas </a></p>
										<p>Contacto comercial: <a href="mailto:cbarale@elciudadanoweb.com?Subject=consulta" target="_blank">ventas@elciudadanoweb.com </a></p>
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
													<li class="foot-soc-fb">
														<a href="" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
													<li class="foot-soc-twit">
														<a href="" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																							
													<!--<li class="foot-soc-inst">
														<a href="" target="_blank"><i class="fa fa-instagram fa-2"></i></a>
													</li> -->
											
													<!-- <li class="foot-soc-goog">
														<a href="" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
													</li> -->
												
													<li class="foot-soc-yt">
														<a href="" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
												
													
													<li class="foot-soc-rss">
														<a href="" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
												
													<li class="foot-soc-rss">
														<a href="http://www.elciudadanoweb.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
												
											</ul>
										</div><!--foot-soc-->
								</div><!--foot-widget-->
								<div class="foot-widget left relative" style="text-align: right; ">
										<a href="http://www.grupoindalo.com.ar"  target="_blank"><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/grupoindalo.png"></a>
										<p>Miembro de:</p>
										<a href="http://www.comscore.com/esl" style="margin-top: 10px; "><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/comscore.png"></a> 
														
								</div>
								
							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-menu-1-container"><ul id="menu-menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-472917"><a href="http://www.elciudadanoweb.com">inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542270"><a href="http://www.elciudadanoweb.com/seccion/el-hincha/">El Hincha</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472914"><a href="http://www.elciudadanoweb.com/seccion/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-472913"><a href="http://www.elciudadanoweb.com/seccion/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472915"><a href="http://www.elciudadanoweb.com/seccion/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472912"><a href="http://www.elciudadanoweb.com/seccion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474338"><a href="http://www.elciudadanoweb.com/seccion/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474332"><a href="http://www.elciudadanoweb.com/seccion/region/">Región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472916"><a href="http://www.elciudadanoweb.com/seccion/pais/">País</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474333"><a href="http://www.elciudadanoweb.com/seccion/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476832"><a href="http://www.elciudadanoweb.com/seccion/por-la-web/">Por la web</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2016 Diario El Ciudadano & La Gente. Corriendo bajo Wordpress.</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->

<p class="TK">Diseño y desarrollo Departamento de Sistemas Diario EL Ciudadano & La Gente</p>
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});


  	// Comments Toggle
	  	$(".comment-click-586242").on("click", function(){
  	  $(".com-click-id-586242").show();
	  $(".disqus-thread-586242").show();
  	  $(".com-but-586242").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});
</script>

<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.elciudadanoweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.elciudadanoweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.elciudadanoweb.com\/wp-admin\/admin-ajax.php","text_wait":"Su \u00faltima petici\u00f3n a\u00fan est\u00e1 siendo procesada. Por favor espere un momento ...","text_valid":"Por favor escoja una respuesta correcta para la encuesta.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/js/jquery.infinitescroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=523550387660521&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 15000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11667710-1', 'auto');
  ga('send', 'pageview');

</script>
</html>