<!DOCTYPE html>
<html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta http-equiv="refresh" content="600">
<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700italic,700' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Passion+One:400,700,900" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.elciudadanoweb.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.elciudadanoweb.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.elciudadanoweb.com/feed/atom/" />
<link rel="pingback" href="http://www.elciudadanoweb.com/xmlrpc.php" />
<script src='//fliphtml5.com/plugin/LightBox/js/fliphtml5-light-box-api-min.js'></script>
<script type="text/javascript" src="Diario El Ciudadano y la Región/js/modernizr.custom.04022.js"></script>
<link href="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/css/demo.css" media="screen, projection" rel="stylesheet" type="text/css" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Comenzó la autopsia del cuerpo hallado en el río Chubut" />
<meta property="og:description" content="La autopsia comenzó cerca de las 9.30 en la morgue judicial del Cuerpo Forense de la Ciudad de Buenos Aires para determinar la identidad del mismo, con la intervención de todas las partes." />
<meta property="og:url" content="http://www.elciudadanoweb.com/comenzo-la-autopsia-del-cuerpo-hallado-en-el-rio-chubut/" />
<meta property="og:image" content="http://www.elciudadanoweb.com/wp-content/uploads/2017/10/santiago.jpg" />

<title>Comenzó la autopsia del cuerpo hallado en el río Chubut &#8211; Diario El Ciudadano y la Región</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Ciudadano y la Región &raquo; Feed" href="http://www.elciudadanoweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Ciudadano y la Región &raquo; RSS de los comentarios" href="http://www.elciudadanoweb.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elciudadanoweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mvp-reset-css' href='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/css/reset.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css' href='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/style.css?ver=4.8.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/css/iecss.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css' href='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/css/media-queries.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.elciudadanoweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elciudadanoweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elciudadanoweb.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Un hombre mató, descuartizó y quemó a un amigo con el que había ido a pescar' href='http://www.elciudadanoweb.com/un-hombre-mato-descuartizo-y-quemo-a-un-amigo-con-el-que-habia-ido-a-pescar/' />
<link rel='next' title='Falleció Federico Luppi' href='http://www.elciudadanoweb.com/fallecio-federico-luppi/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.elciudadanoweb.com/comenzo-la-autopsia-del-cuerpo-hallado-en-el-rio-chubut/" />
<link rel='shortlink' href='http://www.elciudadanoweb.com/?p=632307' />
<link rel="alternate" type="application/json+oembed" href="http://www.elciudadanoweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elciudadanoweb.com%2Fcomenzo-la-autopsia-del-cuerpo-hallado-en-el-rio-chubut%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elciudadanoweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elciudadanoweb.com%2Fcomenzo-la-autopsia-del-cuerpo-hallado-en-el-rio-chubut%2F&#038;format=xml" />
<meta property="fb:app_id" content="523550387660521" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.elciudadanoweb.com/?wordfence_logHuman=1&hid=603E752717CEB03B89245E239260704C');
</script>
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}








</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7218084908682161",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-632307 single-format-standard">
<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="rss-soc">
<a href="http://www.elciudadanoweb.com/feed/rss/" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div>
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-472917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-472917"><a href="http://www.elciudadanoweb.com">inicio</a></li>
<li id="menu-item-542270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542270"><a href="http://www.elciudadanoweb.com/seccion/el-hincha/">El Hincha</a></li>
<li id="menu-item-472914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472914"><a href="http://www.elciudadanoweb.com/seccion/policiales/">Policiales</a></li>
<li id="menu-item-472913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472913"><a href="http://www.elciudadanoweb.com/seccion/ciudad/">Ciudad</a></li>
<li id="menu-item-472915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472915"><a href="http://www.elciudadanoweb.com/seccion/espectaculos/">Espectáculos</a></li>
<li id="menu-item-472912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472912"><a href="http://www.elciudadanoweb.com/seccion/politica/">Política</a></li>
<li id="menu-item-474338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474338"><a href="http://www.elciudadanoweb.com/seccion/mundo/">Mundo</a></li>
<li id="menu-item-474332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474332"><a href="http://www.elciudadanoweb.com/seccion/region/">Región</a></li>
<li id="menu-item-614867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614867"><a href="http://www.elciudadanoweb.com/seccion/gremiales/">Gremiales</a></li>
<li id="menu-item-472916" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-472916"><a href="http://www.elciudadanoweb.com/seccion/pais/">País</a></li>
<li id="menu-item-474333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474333"><a href="http://www.elciudadanoweb.com/seccion/sociedad/">Sociedad</a></li>
<li id="menu-item-619217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619217"><a href="http://www.elciudadanoweb.com/seccion/asociativismo/">Asociativismo</a></li>
<li id="menu-item-476832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476832"><a href="http://www.elciudadanoweb.com/seccion/por-la-web/">Por la web</a></li>
<li id="menu-item-606485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-606485"><a href="http://www.elciudadanoweb.com/seccion/edicion-impresa/">Edición Impresa</a></li>
<li id="menu-item-629672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629672"><a href="http://www.elciudadanoweb.com/seccion/el-ciudadano-global/">El Ciudadano Global</a></li>
<li id="menu-item-630863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630863"><a href="http://www.elciudadanoweb.com/seccion/aniversario/">Aniversario</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div> <div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
<div class="banner_header_izq nomobile">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7218084908682161" data-ad-slot="1948548330"></ins>
<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
</div>
<div class="logo-wide-wrap left relative">
<h1>
<a itemprop="url" href="http://www.elciudadanoweb.com/"><img itemprop="logo" src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/logos/logo.png" alt="Diario El Ciudadano y la Región" /></a>
</h1>
</div>
<div class="clima nomobile">
<div id="cont_e30a2fb93dc6eea131737784c93a3480"><span id="h_e30a2fb93dc6eea131737784c93a3480"><a class="LinkWid" href="http://www.meteored.com.ar/tiempo-en_Rosario-America+Sur-Argentina-Santa+Fe--1-13586.html" target="_blank" style="font-family:Helvetica; font-size:13px; color:#ffffff;"></a></span><script type="text/javascript" src="http://www.meteored.com.ar/wid_loader/e30a2fb93dc6eea131737784c93a3480"></script></div>
</div >
<div class="clima2 mobile">
<div id="cont_117f00eb70affdfed7d9db0044237a89"><span id="h_117f00eb70affdfed7d9db0044237a89"></span><script type="text/javascript" src="http://www.meteored.com.ar/wid_loader/117f00eb70affdfed7d9db0044237a89"></script></div>
</div>
</div>
<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
<div class="nav-logo-fade left">
<a href="http://www.elciudadanoweb.com/"><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/logos/logo_nav.png" alt="Diario El Ciudadano y la Región" /></a>
</div>
</div>
<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-menu-1-container"><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-472917"><a href="http://www.elciudadanoweb.com">inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542270"><a href="http://www.elciudadanoweb.com/seccion/el-hincha/">El Hincha</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472914"><a href="http://www.elciudadanoweb.com/seccion/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472913"><a href="http://www.elciudadanoweb.com/seccion/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472915"><a href="http://www.elciudadanoweb.com/seccion/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472912"><a href="http://www.elciudadanoweb.com/seccion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474338"><a href="http://www.elciudadanoweb.com/seccion/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474332"><a href="http://www.elciudadanoweb.com/seccion/region/">Región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614867"><a href="http://www.elciudadanoweb.com/seccion/gremiales/">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-472916"><a href="http://www.elciudadanoweb.com/seccion/pais/">País</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474333"><a href="http://www.elciudadanoweb.com/seccion/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619217"><a href="http://www.elciudadanoweb.com/seccion/asociativismo/">Asociativismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476832"><a href="http://www.elciudadanoweb.com/seccion/por-la-web/">Por la web</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-606485"><a href="http://www.elciudadanoweb.com/seccion/edicion-impresa/">Edición Impresa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629672"><a href="http://www.elciudadanoweb.com/seccion/el-ciudadano-global/">El Ciudadano Global</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630863"><a href="http://www.elciudadanoweb.com/seccion/aniversario/">Aniversario</a></li>
</ul></div> 
</nav>
</div>
<div class="nav-right-wrap relative">
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<form method="get" id="searchform" action="http://www.elciudadanoweb.com//">
<input type="text" name="s" id="s" value="Buscar.." onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form> </div>
</div>
<a href="http://www.facebook.com/diarioelciudadanoweb" target="_blank">
<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
</a>
<a href="https://twitter.com/elciudadanoweb" target="_blank">
<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="body-main-cont" class="left relative">

<script type='text/javascript'>
										<!--
										OAS_rn = '001234567890'; OAS_rns = '1234567890';
										OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
										document.write("<scr"+"ipt type='text/javascript' src='http://oasc17107.247realmedia.com/RealMedia/ads/adstream_jx.ads/elciudadanoweb.com/ROS/salta/1" + OAS_rns +"@x02!x02?%%C%%?YPF_VASOS_SELECCION_CIUDADANO_WEB_980X100'"+"><"+"\/script"+">");
										</script>

<div class="mobile"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7218084908682161" data-ad-slot="2661618335" data-ad-format="auto"></ins>
<script>
											(adsbygoogle = window.adsbygoogle || []).push({});
											</script>
</div>
<div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7218084908682161" data-ad-slot="2661618335" data-ad-format="auto"></ins>
<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
<article id="post-area" class="post-632307 post type-post status-publish format-standard has-post-thumbnail hentry category-pais tag-autopisa tag-chubut tag-cuerpo tag-encontrado tag-gendarmeria tag-identidad tag-peritaje tag-rio">
<header id="post-header">
<a class="post-cat-link" href="http://www.elciudadanoweb.com/seccion/pais/"><span class="post-head-cat">País</span></a>
<h1 class="post-title left" itemprop="name headline">Comenzó la autopsia del cuerpo hallado en el río Chubut</h1>
<div id="post-info-wrap" class="left relative">
<div class="post-info-out">
<div class="post-info-in">
<div class="post-info-right left relative">
<div class="post-info-date left relative">
<span class="post-info-text"></span> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-10-20">20 octubre 2017</time></span>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="post-feat-img" class="left relative">
<div class="sp-slideshow">
<input id="button-1" type="radio" name="radio-set" class="sp-selector-1" checked="checked" />
<label for="button-1" class="button-label-1"></label>
<label for="button-1" class="sp-arrow sp-a1"></label>
<div class="sp-content">
<div class="sp-parallax-bg"></div>
<ul class="sp-slider clearfix">
<li>
<img width="730" height="498" src="http://www.elciudadanoweb.com/wp-content/uploads/2017/10/santiago.jpg" class="attachment- size- wp-post-image" alt="image1" /> <div class="post-feat-text">
<span class="post-excerpt left"></span>
 </div>
</li>
</ul>
</div>
</div>
</div>
<div id="content-area" itemprop="articleBody" class="post-632307 post type-post status-publish format-standard has-post-thumbnail hentry category-pais tag-autopisa tag-chubut tag-cuerpo tag-encontrado tag-gendarmeria tag-identidad tag-peritaje tag-rio">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<section class="social-sharing-top">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.elciudadanoweb.com/comenzo-la-autopsia-del-cuerpo-hallado-en-el-rio-chubut/&amp;t=Comenzó la autopsia del cuerpo hallado en el río Chubut', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Comenzó la autopsia del cuerpo hallado en el río Chubut -&amp;url=http://www.elciudadanoweb.com/comenzo-la-autopsia-del-cuerpo-hallado-en-el-rio-chubut/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tuitear</span></div></a>
<a href="whatsapp://send?text=Comenzó la autopsia del cuerpo hallado en el río Chubut http://www.elciudadanoweb.com/comenzo-la-autopsia-del-cuerpo-hallado-en-el-rio-chubut/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="/cdn-cgi/l/email-protection#6c531f190e06090f18512f0301090216afdf4c000d4c0d1918031c1f050d4c0809004c0f19091e1c034c040d00000d08034c09024c09004c1eafc1034c2f04190e19184a0d011c572e23283551291f180d4c0203180d4c01094c1c0d1e090f05afdf4c050218091e091f0d021809424c2f1e09034c1d19094c18094c1c190908094c0b191f180d1e4c0418181c5643431b1b1b4209000f0519080d080d02031b090e420f0301430f03010902160341000d410d1918031c1f050d41080900410f19091e1c0341040d00000d0803410902410900411e0503410f04190e191843"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
<a href="http://www.elciudadanoweb.com/comenzo-la-autopsia-del-cuerpo-hallado-en-el-rio-chubut/#respond"><div class="social-comments comment-click-632307"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comentarios</span></div></a>
</section>
<div>
<p>La autopsia al cuerpo encontrado el martes en el río Chubut comenzó hoy a las 9.30 en la morgue judicial del Cuerpo Médico Forense de la Ciudad de Buenos Aires.</p>
<p>Gustavo Lleral, el juez a cargo de la desaparición forzada de Santiago Maldonado, fijó cómo será la autopsia del cuerpo encontrado en el río Chubut. El magistrado les pidió a los médicos forenses determinar &#8220;la identidad, la data, causal y modo de la muerte del cuerpo humano hallado&#8221; y estableció medidas de resguardo y seguridad cuando se practique el estudio.</p>
<p>&#8220;La autopsia se llevará a cabo mañana a las 9.30, con la intervención de todas las partes que integran la causa -las cinco querellas y el único imputado de la fuerza sospechada que se presentó en el expediente”, en referencia al subalférez Emmanuel Echazú- único imputado-&#8221; informó el Ministerio Público.</p>
<p>La Fiscalía confirmó también que el subalférez -que mostraba lesiones tras el operativo en el Pu Lof- se presentó “espontáneamente” para ponerse a disposición de la investigación en el marco de la causa caratulada &#8220;N.N. s/desaparición forzada de personas&#8221; por lo que se le dio intervención como “imputado con acceso a la causa penal”.</p>
<p>&#8220;Esta es la única participación que ha tenido cualquier integrante de la fuerza investigada en el expediente, por lo que se niega categóricamente que exista una querella constituida de la Gendarmería Nacional en estas actuaciones&#8221;, informó el Ministerio Público Fiscal.</p>
<p>&nbsp;</p>
<blockquote class="wp-embedded-content" data-secret="99FDqcVkSw"><p><a href="http://www.elciudadanoweb.com/masivo-abrazo-rosarino-a-la-familia-de-santiago-maldonado/">Masivo “abrazo” rosarino a la familia de Santiago Maldonado</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.elciudadanoweb.com/masivo-abrazo-rosarino-a-la-familia-de-santiago-maldonado/embed/#?secret=99FDqcVkSw" data-secret="99FDqcVkSw" width="600" height="338" title="&#8220;Masivo “abrazo” rosarino a la familia de Santiago Maldonado&#8221; &#8212; Diario El Ciudadano y la Región" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<div class="fb-comments" data-href="http://www.elciudadanoweb.com/comenzo-la-autopsia-del-cuerpo-hallado-en-el-rio-chubut/" data-numposts="5" data-width="480" data-colorscheme="light"></div> 
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-7218084908682161" data-ad-slot="7843252420"></ins>
<script>
											 (adsbygoogle = window.adsbygoogle || []).push({});
										</script>
<div class="banner nomobile">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7218084908682161" data-ad-slot="8491154732" data-ad-format="auto"></ins>
<script>
											(adsbygoogle = window.adsbygoogle || []).push({});
											</script>
</div>
</div>
<div class="posts-nav-link">
</div>
<div class="social-sharing-bot">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.elciudadanoweb.com/comenzo-la-autopsia-del-cuerpo-hallado-en-el-rio-chubut/&amp;t=Comenzó la autopsia del cuerpo hallado en el río Chubut', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Comenzó la autopsia del cuerpo hallado en el río Chubut -&amp;url=http://www.elciudadanoweb.com/comenzo-la-autopsia-del-cuerpo-hallado-en-el-rio-chubut/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuietear"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tuitear</span></div></a>
<a href="whatsapp://send?text=Comenzó la autopsia del cuerpo hallado en el río Chubut http://www.elciudadanoweb.com/comenzo-la-autopsia-del-cuerpo-hallado-en-el-rio-chubut/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.elciudadanoweb.com/comenzo-la-autopsia-del-cuerpo-hallado-en-el-rio-chubut/&amp;media=http://www.elciudadanoweb.com/wp-content/uploads/2017/10/santiago.jpg&amp;description=Comenzó la autopsia del cuerpo hallado en el río Chubut', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartir</span></div></a>
<a href="/cdn-cgi/l/email-protection#af90dcdacdc5caccdb92ecc0c2cac1d56c1c8fc3ce8fcedadbc0dfdcc6ce8fcbcac38fccdacadddfc08fc7cec3c3cecbc08fcac18fcac38fdd6c02c08fecc7dacddadb89cec2df94ede0ebf692eadcdbce8fc1c0dbce8fc2ca8fdfceddcaccc66c1c8fc6c1dbcaddcadccec1dbca818fecddcac08fdedaca8fdbca8fdfdacacbca8fc8dadcdbcedd8fc7dbdbdf958080d8d8d881cac3ccc6dacbcecbcec1c0d8cacd81ccc0c280ccc0c2cac1d5c082c3ce82cedadbc0dfdcc6ce82cbcac382ccdacadddfc082c7cec3c3cecbc082cac182cac382ddc6c082ccc7dacddadb80"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
</div>
</div>
</div>
</div>
</div>
</article>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://www.elciudadanoweb.com/un-hombre-mato-descuartizo-y-quemo-a-un-amigo-con-el-que-habia-ido-a-pescar/" rel="prev">Un hombre mató, descuartizó y quemó a un amigo con el que había ido a pescar</a></div><div class="nav-next"><a href="http://www.elciudadanoweb.com/fallecio-federico-luppi/" rel="next">Falleció Federico Luppi</a></div></div>
</nav> <script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7218084908682161" data-ad-slot="1750056335" data-ad-format="auto"></ins>
<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
</div>
</div>
<div id="post-right-col" class="relative">
<div class="banner_interior_sidebar">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7218084908682161" data-ad-slot="8694269136"></ins>
<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
</div>
<h4 class="post-header nomobile">
<span class="post-header">EDICIÓN IMPRESA</span>
</h4>
<div class="side-pop-wrap left relative">
<div class="tapa nomobile">
<img data-rel='fh5-light-box-demo' data-href='http://online.fliphtml5.com/ukfs/fhpc/' data-width='700' data-height='400' data-title='Viernes 20 de Octubre de 2017' src="http://www.elciudadanoweb.com/wp-content/uploads/2016/08/C2-01-322.jpg">
</div>
</div>

<div class="side-pop-wrap left relative cja_leidas ">

<div class="banner">
<a href="http://www.partidosisantafe.com.ar " target="_blank"><img src="http://www.elciudadanoweb.com/wp-content/uploads/2017/05/partido_si.gif"></a>
</div>
<div class="banner">
<a href="http://www.telecom.com.ar/" target="_blank">
<img src="http://www.elciudadanoweb.com/publicidad/telecom.gif">
</a>
</div>

<iframe style='width:300px;height:400px' src='http://online.fliphtml5.com/ukfs/ulym/' seamless='seamless' scrolling='no' frameborder='0' allowtransparency='true' allowfullscreen='true'></iframe>
</div> <div class="banner_interior_sidebar">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7218084908682161" data-ad-slot="4887800730"></ins>
<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
</div>
<div class="banner_interior_sidebar nomobile">
<a href="http://valentinaeventos.com/" target="_blank"><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/banners/valentina.gif"></a>
</div>
<div class="banner_interior_sidebar nomobile">
<a href="https://www.facebook.com/LED-Impacto-161158370928059 " target="_blank">
<img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/banners/ledimpacto.gif">
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div class="foot-widget left relative">
<p>Funcionando con:</p>
<a href="http://es.wordpress.org/" style="margin-top: 10px; float: left; "><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/wordpress.png"></a>
</div>
<div class="foot-widget left relative">
<p>Redacci&oacute;n: Brown 2793, Rosario, Santa Fe, Argentina </p><p> Tel&eacute;fonos: +54 [0341] 156-707909 </p>
<p>Propiedad de la Cooperativa de Trabajo LA CIGARRA LIMITADA</p>
Edición Nº: 349
<p>Dise&ntilde;o y desarrollo: <a href="/cdn-cgi/l/email-protection#c9a0acbaaaa6aba8bb89aca5aaa0bcada8ada8a7a6beacabe7aaa6a4f69abcaba3acaabdf4aaa6a7babca5bda8" target="_blank">Departamento Sistemas </a></p>
<p>Contacto comercial: <a href="/cdn-cgi/l/email-protection#2f4c4d4e5d4e434a6f4a434c465a4b4e4b4e4140584a4d014c4042107c5a4d454a4c5b124c40415c5a435b4e" target="_blank"><span class="__cf_email__" data-cfemail="5a2c3f342e3b291a3f3639332f3e3b3e3b34352d3f3874393537">[email&#160;protected]</span> </a></p>
<p>Lunes a viernes de 9 a 15hs, para publicaciones del día siguiente</p>
<p>Para días posteriores hasta las 17hs</p>
<div class="foot-soc left relative">
<ul class="foot-soc-list relative">
<li class="foot-soc-fb">
<a href="" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
</li>
<li class="foot-soc-twit">
<a href="" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
</li>


<li class="foot-soc-yt">
<a href="" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
<li class="foot-soc-rss">
<a href="" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
</li>
<li class="foot-soc-rss">
<a href="http://www.elciudadanoweb.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
</li>
</ul>
</div>
</div>
<div class="foot-widget left relative" style="text-align: right; ">
<p>Miembro de:</p>
<a href="http://www.comscore.com/esl" style="margin-top: 10px; "><img src="http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/images/comscore.png"></a>
</div>
</div>
</div>
</div>
</div>
<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-menu relative">
<div class="menu-menu-1-container"><ul id="menu-menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-472917"><a href="http://www.elciudadanoweb.com">inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542270"><a href="http://www.elciudadanoweb.com/seccion/el-hincha/">El Hincha</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472914"><a href="http://www.elciudadanoweb.com/seccion/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472913"><a href="http://www.elciudadanoweb.com/seccion/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472915"><a href="http://www.elciudadanoweb.com/seccion/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472912"><a href="http://www.elciudadanoweb.com/seccion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474338"><a href="http://www.elciudadanoweb.com/seccion/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474332"><a href="http://www.elciudadanoweb.com/seccion/region/">Región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614867"><a href="http://www.elciudadanoweb.com/seccion/gremiales/">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-472916"><a href="http://www.elciudadanoweb.com/seccion/pais/">País</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474333"><a href="http://www.elciudadanoweb.com/seccion/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619217"><a href="http://www.elciudadanoweb.com/seccion/asociativismo/">Asociativismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476832"><a href="http://www.elciudadanoweb.com/seccion/por-la-web/">Por la web</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-606485"><a href="http://www.elciudadanoweb.com/seccion/edicion-impresa/">Edición Impresa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629672"><a href="http://www.elciudadanoweb.com/seccion/el-ciudadano-global/">El Ciudadano Global</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630863"><a href="http://www.elciudadanoweb.com/seccion/aniversario/">Aniversario</a></li>
</ul></div> </div>
<div class="foot-copy relative">
<p>Copyright © 2017 Diario El Ciudadano & La Región. Corriendo bajo Wordpress.</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">Subir</span>
</div>
<div class="fly-fade">
</div>
<p class="TK">Diseño y desarrollo Departamento Sistemas Diario EL Ciudadano & La Gente</p>
<div id="fb-root"></div>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});


  	// Comments Toggle
	  	$(".comment-click-586242").on("click", function(){
  	  $(".com-click-id-586242").show();
	  $(".disqus-thread-586242").show();
  	  $(".com-but-586242").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});
</script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/js/scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-content/themes/elciudadanoweb2016/js/jquery.infinitescroll.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.elciudadanoweb.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=523550387660521&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11667710-1', 'auto');
  ga('send', 'pageview');

</script>
</html>
